<!doctype html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns#" itemscope="" itemtype="http://schema.org/WebPage">
<head>
<link rel="alternate" href="https://www.Cevrimicihaber.com/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-18858" hreflang="tr-tr" />
<link rel="canonical" href="https://www.Cevrimicihaber.com/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-18858" hreflang="tr-tr" />
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<title>Büyükşehir Zabıtası Mehmet amcanın derdine ilaç oldu </title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<link rel="shortcut icon" href="https://www.Cevrimicihaber.com/wp-content/uploads/2021/03/favicon.png" type="image/x-icon" itemprop="image" />
<meta name="description" content="Son Dakika Haberleri, Gündem Haberleri, Ekonomi, sağlık, Eğitim, Magazin, Türkiye ve Dünyadaki tüm haberleri takip edebilirsiniz.  Çevrimiçi Haberler">
<meta name="keywords" content="CevrimiciHaber.com">
<meta name="author" itemprop="author" content="CevrimiciHaber.com">
<meta property="fb:admins" content="" />
<meta property="fb:app_id" content="" />
<meta property="og:title" itemprop="name" content="Büyükşehir Zabıtası Mehmet amcanın derdine ilaç oldu" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.Cevrimicihaber.com/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-18858"/>
<meta property="og:image" itemprop="image" content="https://www.Cevrimicihaber.com/wp-content/uploads/2022/05/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-rLDR44cm.jpg"/>
<meta property="og:image:secure_url" itemprop="image" content="https://www.Cevrimicihaber.com/wp-content/uploads/2022/05/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-rLDR44cm.jpg"/>
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta property="og:description" content="Hastalığı nedeniyle zor durumda kalan ve ilaçlarını alamayan"/>
<meta property="og:site_name" content="CevrimiciHaber.com"/>
<meta name="twitter:card" content="summary_large_image">  
<meta name="twitter:site" content="@#">  
<meta name="twitter:creator" content="#">  
<meta name="twitter:title" content="Büyükşehir Zabıtası Mehmet amcanın derdine ilaç oldu">  
<meta name="twitter:description" content="Hastalığı nedeniyle zor durumda kalan ve ilaçlarını alamayan">  
<meta name="twitter:image:src" content="https://www.Cevrimicihaber.com/wp-content/uploads/2022/05/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-rLDR44cm-150x150.jpg"> 
<meta itemprop="dateCreated" content="2022-05-03T14:00:04+03:00" />
<meta itemprop="datePublished" content="2022-05-03T14:00:04+03:00" />
<meta itemprop="dateModified" content=" 2022-05-03T14:00:04+03:00 " />
<meta name="robots" content="index, follow">
<!--[if lt IE 9]><script src="assets/html5.js" type="text/javascript"></script><![endif]-->
<link rel="stylesheet" type="text/css" href="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/style.css"/>
<link rel="stylesheet" type="text/css" href="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/assets/bootstrap.css"/>
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" />
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script><!--async-->
<script src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/assets/jquery-migrate-1.2.1.min.js"></script><!--async-->
<script src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/assets/jquery.lazyload.min.js"></script><!--async-->
<script src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/assets/osgaka.min.js"></script>
<script>
   $(function () {
        $("img.lazy").lazyload({
            effect: "fadeIn"
        });
        $("aside img.lazy").lazyload({
            effect: "fadeIn"
        });
    });
</script>

<!-- Rank Math ile arama motoru optimizasyonu - https://s.rankmath.com/home -->
<meta name="description" content="Hastalığı nedeniyle zor durumda kalan ve ilaçlarını alamayan Mehmet amcanın yardımına Büyükşehir Belediyesi Zabıta ekipleri koştu. Hastalığı ..."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.Cevrimicihaber.com/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-18858" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Büyükşehir Zabıtası Mehmet amcanın derdine ilaç oldu" />
<meta property="og:description" content="Hastalığı nedeniyle zor durumda kalan ve ilaçlarını alamayan Mehmet amcanın yardımına Büyükşehir Belediyesi Zabıta ekipleri koştu. Hastalığı ..." />
<meta property="og:url" content="https://www.Cevrimicihaber.com/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-18858" />
<meta property="og:site_name" content="CevrimiciHaber.com" />
<meta property="article:section" content="Gündem" />
<meta property="og:image" content="https://www.Cevrimicihaber.com/wp-content/uploads/2022/05/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-rLDR44cm.jpg" />
<meta property="og:image:secure_url" content="https://www.Cevrimicihaber.com/wp-content/uploads/2022/05/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-rLDR44cm.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="Büyükşehir Zabıtası Mehmet amcanın derdine ilaç oldu" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-05-03T14:00:04+03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Büyükşehir Zabıtası Mehmet amcanın derdine ilaç oldu" />
<meta name="twitter:description" content="Hastalığı nedeniyle zor durumda kalan ve ilaçlarını alamayan Mehmet amcanın yardımına Büyükşehir Belediyesi Zabıta ekipleri koştu. Hastalığı ..." />
<meta name="twitter:image" content="https://www.Cevrimicihaber.com/wp-content/uploads/2022/05/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-rLDR44cm.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="admin" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="1 dakika" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.Cevrimicihaber.com/#organization","name":"Son Dakika Haberleri - CevrimiciHaber.com","url":"https://www.Cevrimicihaber.com"},{"@type":"WebSite","@id":"https://www.Cevrimicihaber.com/#website","url":"https://www.Cevrimicihaber.com","name":"Son Dakika Haberleri - CevrimiciHaber.com","publisher":{"@id":"https://www.Cevrimicihaber.com/#organization"},"inLanguage":"tr"},{"@type":"ImageObject","@id":"https://www.Cevrimicihaber.com/wp-content/uploads/2022/05/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-rLDR44cm.jpg","url":"https://www.Cevrimicihaber.com/wp-content/uploads/2022/05/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-rLDR44cm.jpg","width":"850","height":"400","inLanguage":"tr"},{"@type":"Person","@id":"https://www.Cevrimicihaber.com/yazar/admin","name":"admin","url":"https://www.Cevrimicihaber.com/yazar/admin","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/4fe6a67a5b863cd042ebc36b6df00556?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/4fe6a67a5b863cd042ebc36b6df00556?s=96&amp;d=mm&amp;r=g","caption":"admin","inLanguage":"tr"},"sameAs":["https://Cevrimicihaber.com"],"worksFor":{"@id":"https://www.Cevrimicihaber.com/#organization"}},{"@type":"WebPage","@id":"https://www.Cevrimicihaber.com/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-18858#webpage","url":"https://www.Cevrimicihaber.com/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-18858","name":"B\u00fcy\u00fck\u015fehir Zab\u0131tas\u0131 Mehmet amcan\u0131n derdine ila\u00e7 oldu","datePublished":"2022-05-03T14:00:04+03:00","dateModified":"2022-05-03T14:00:04+03:00","author":{"@id":"https://www.Cevrimicihaber.com/yazar/admin"},"isPartOf":{"@id":"https://www.Cevrimicihaber.com/#website"},"primaryImageOfPage":{"@id":"https://www.Cevrimicihaber.com/wp-content/uploads/2022/05/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-rLDR44cm.jpg"},"inLanguage":"tr"},{"@type":"NewsArticle","headline":"B\u00fcy\u00fck\u015fehir Zab\u0131tas\u0131 Mehmet amcan\u0131n derdine ila\u00e7 oldu","datePublished":"2022-05-03T14:00:04+03:00","dateModified":"2022-05-03T14:00:04+03:00","author":{"@id":"https://www.Cevrimicihaber.com/yazar/admin"},"publisher":{"@id":"https://www.Cevrimicihaber.com/#organization"},"description":"Hastal\u0131\u011f\u0131 nedeniyle zor durumda kalan ve ila\u00e7lar\u0131n\u0131 alamayan Mehmet amcan\u0131n yard\u0131m\u0131na B\u00fcy\u00fck\u015fehir Belediyesi Zab\u0131ta ekipleri ko\u015ftu. Hastal\u0131\u011f\u0131 ...","name":"B\u00fcy\u00fck\u015fehir Zab\u0131tas\u0131 Mehmet amcan\u0131n derdine ila\u00e7 oldu","@id":"https://www.Cevrimicihaber.com/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-18858#richSnippet","isPartOf":{"@id":"https://www.Cevrimicihaber.com/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-18858#webpage"},"image":{"@id":"https://www.Cevrimicihaber.com/wp-content/uploads/2022/05/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-rLDR44cm.jpg"},"inLanguage":"tr","mainEntityOfPage":{"@id":"https://www.Cevrimicihaber.com/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-18858#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO eklentisi -->

<link rel='dns-prefetch' href='//www.Cevrimicihaber.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CevrimiciHaber.com &raquo; Büyükşehir Zabıtası Mehmet amcanın derdine ilaç oldu yorum beslemesi" href="https://www.Cevrimicihaber.com/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-18858/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.Cevrimicihaber.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.Cevrimicihaber.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.Cevrimicihaber.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.Cevrimicihaber.com/wp-json/wp/v2/posts/18858" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.Cevrimicihaber.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.Cevrimicihaber.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.Cevrimicihaber.com/?p=18858' />
<link rel="alternate" type="application/json+oembed" href="https://www.Cevrimicihaber.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.Cevrimicihaber.com%2Fbuyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-18858" />
<link rel="alternate" type="text/xml+oembed" href="https://www.Cevrimicihaber.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.Cevrimicihaber.com%2Fbuyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-18858&#038;format=xml" />
<link href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,600,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css' />	
<style>body{font-family:"Roboto",sans-serif} nav,.navmobil,.navmobilf,.galerihaber,.blok_b h2,.widgettitle h3,.singlenavi,#check-also-close,.vwrap,#mma-pager a.active,.widget-yazar ul li:hover p,ul#tab li.aktif a,span.tmansetler,span.tmansetler a,.fmenu ul li,.sekmeAlani ul.sekmeler li.sekmeSecili,.single-eti ul li:hover,.lymitem li:hover,.pagination > .active > a,.pagination > .active > a:hover, span.single-fgaleri, .msekme ul.msekmeler li.msekmeSecili, .pagefinans,.tammenu,ul.wtabu li.aktif a{background:#ef4f04} 
#bma-pager a.active img,.blok_b,.widgettitle,footer,.calsof,.postnp,ul#tab,.most li,.author_b,#menu li .sub-menu .menu-item-has-children a,#rma-pager li:hover img,.lymitem li:hover,.pagination > .active > a,.pagination > .active > a:hover,ul.wtabu{border-color:#ef4f04}
.blok_b a ,i.onceki, i.sonraki,.sag_ok a, .sol_ok a,i#mma-slider-next,i#mma-slider-prev,i#sur-slider-prev,i#sur-slider-next,#mma-pager li a,i.sur-slider-prev2,i.sur-slider-next2,i.sur-slider-prev3,i.sur-slider-next3,i#rma-slider-next,i#rma-slider-prev,.lymitem li a i,#currency .info span,.wtitle,.kategori li:hover i{color:#ef4f04}
#menu li:hover a{color:#ef4f04!important}
::selection{ background:#ef4f04; color: white; }
::-moz-selection{ background:#ef4f04; color: white; }
</style></head>
<body class="post-template-default single single-post postid-18858 single-format-standard">
<div class="maincont">
<div class="container">
<div class="navkapsa">
<nav class="nav">
	<div class="sondakika">
		<ul class="sdakika">
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  14:00 - <a href="https://www.Cevrimicihaber.com/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-18858" title="Büyükşehir Zabıtası Mehmet amcanın derdine ilaç oldu">
			<span>Büyükşehir Zabıtası Mehmet amcanın derdine ilaç oldu</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  13:30 - <a href="https://www.Cevrimicihaber.com/altayda-olayli-kongrenin-yankilari-suruyor-18855" title="Altay’da olaylı kongrenin yankıları sürüyor">
			<span>Altay’da olaylı kongrenin yankıları sürüyor</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  13:00 - <a href="https://www.Cevrimicihaber.com/karabaglarda-asfaltlama-calismalar-hizlandi-18852" title="Karabağlar&#8217;da asfaltlama çalışmalar hızlandı">
			<span>Karabağlar&#8217;da asfaltlama çalışmalar hızlandı</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  12:30 - <a href="https://www.Cevrimicihaber.com/buyuksehirden-hidirellez-oncesi-cemevlerine-destek-18849" title="Büyükşehir&#8217;den Hıdırellez öncesi Cemevlerine destek">
			<span>Büyükşehir&#8217;den Hıdırellez öncesi Cemevlerine destek</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  21:00 - <a href="https://www.Cevrimicihaber.com/ak-parti-seferihisar-ilce-baskani-ahmet-aydinin-ramazan-bayrami-mesaji-18840" title="AK Parti Seferihisar İlçe Başkanı Ahmet Aydın’ın Ramazan Bayramı Mesajı">
			<span>AK Parti Seferihisar İlçe Başkanı Ahmet Aydın’ın Ramazan Bayramı Mesajı</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  20:30 - <a href="https://www.Cevrimicihaber.com/belediye-baskani-ulas-yurdakul-malkarada-gerceklestirilen-bayramlasma-torenine-katildi-18837" title="Belediye Başkanı Ulaş Yurdakul Malkara&#8217;da Gerçekleştirilen Bayramlaşma Törenine Katıldı">
			<span>Belediye Başkanı Ulaş Yurdakul Malkara&#8217;da Gerçekleştirilen Bayramlaşma Törenine Katıldı</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  20:00 - <a href="https://www.Cevrimicihaber.com/harran-universitesi-hasta-hasta-yakinlari-ve-personellerinin-bayramini-kutladi-18834" title="Harran Üniversitesi; Hasta, Hasta Yakınları ve Personellerinin Bayramını Kutladı">
			<span>Harran Üniversitesi; Hasta, Hasta Yakınları ve Personellerinin Bayramını Kutladı</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  19:30 - <a href="https://www.Cevrimicihaber.com/baskan-savrandan-bayram-ziyaretleri-18831" title="Başkan Savran’dan Bayram Ziyaretleri">
			<span>Başkan Savran’dan Bayram Ziyaretleri</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  18:30 - <a href="https://www.Cevrimicihaber.com/golcuk-ramazan-bayraminda-kucaklasti-18825" title="Gölcük Ramazan Bayramında Kucaklaştı">
			<span>Gölcük Ramazan Bayramında Kucaklaştı</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  18:00 - <a href="https://www.Cevrimicihaber.com/odemiste-bayramlasma-toreni-18822" title="Ödemiş’te bayramlaşma töreni">
			<span>Ödemiş’te bayramlaşma töreni</span></a>
			</li>
					</ul>
	</div>
	<script>
	$('.sdakika').bxSlider({
	  mode: 'vertical',
	  slideMargin: 0,
	  pager: false,
	  auto: true,
	  controls: false,
	});
	</script>
	<div class="sosyal">
	<a class="fb" href="#" title="facebook"><i class="fa fa-facebook fa-lg"></i></a>
	<a class="tw" href="https://twitter.com/#" title="twitter"><i class="fa fa-twitter fa-lg"></i></a>
	<a class="gp" href="#" title="google-plus"><i class="fa fa-google-plus fa-lg"></i></a>
	<a class="in" href="#" title="instagram"><i class="fa fa-instagram fa-lg"></i></a>
	<a class="yt" href="#" title="youtube-play"><i class="fa fa-youtube-play fa-lg"></i></a>
	</div>
</nav>
</div>
<header> 
<div class="logoyankapsa">	
	<div class="logo" itemscope itemtype="http://schema.org/Organization">
		<h1>
		<a itemprop="url" title="CevrimiciHaber.com - " href="https://www.Cevrimicihaber.com">
		<img itemprop="logo" src="https://www.Cevrimicihaber.com/wp-content/uploads/2022/02/logocevrim.png" width="217" height="90" alt="CevrimiciHaber.com - ">
		</a>
		</h1>			
	</div>
	<div class="logoyani">
		<div class="arama">
			<form action="https://www.Cevrimicihaber.com/" method="get">
			<input type="text" style="line-height:20px" name="s" value="Haber ara..." onblur="if(this.value==''){this.value=defaultValue}" onfocus="if(this.value == defaultValue){this.value=''}" />
			<button type="submit"><i class="fa fa-search"></i></button>
        </form> 
		</div>
		<div class="temiz"></div>
		<div class="logoyanmenu">
			<div class="lymitem"><ul>
			<li><a href="https://www.Cevrimicihaber.com" title="Ana Sayfa"><i class="fa fa-home"></i> Ana Sayfa</a></li>
			<li><a href="https://www.Cevrimicihaber.com/iletisim" title="İletişim"><i class="fa fa-envelope-o"></i> İletişim</a></li>
			<li><a href="https://www.cevrimicihaber.com/sitene-ekle" title="Sitene Ekle"><i class="fa fa-plus-circle"></i> Sitene Ekle</a></li>
			<li><a href="https://www.cevrimicihaber.com/haber-gonder" title="Haber Gönder"><i class="fa fa-share-square-o"></i> Haber Gönder</a></li>
			</ul></div>
		</div>
	</div>
</div>
	<div class="logoyanihaber">
		<a href="https://www.Cevrimicihaber.com/annelerin-kalbi-bayraklida-atacak-18870" title="Annelerin kalbi Bayraklı’da atacak">
				
			<img class="lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/05/annelerin-kalbi-bayraklida-atacak-2GSLdS4v.jpg&amp;w=162&amp;h=90" alt="Annelerin kalbi Bayraklı’da atacak" width="162" height="90" />
						<h2>Annelerin kalbi Bayraklı’da atacak</h2>
		</a>
			<span>Anneler Günü’nü farklı etkinlikler ile karşılayacak olan Bayraklı Belediyesi, Kadın Gücü Derneği tarafınd</span>
	</div>
</header>
<div class="temiz"></div>
<div class="tammenu">
<span class="homebutton"><a href="https://www.Cevrimicihaber.com" title="CevrimiciHaber.com - "><i class="fa fa-home fa-2x"></i></a></span>
	<div class="amenukapsa">
			<div class="main-menu"><ul id="menu-ust" class="menu"><li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.Cevrimicihaber.com/son-dakika">Son Dakika</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53"><a href="https://www.Cevrimicihaber.com/gundem">Gündem</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://www.Cevrimicihaber.com/ekonomi">Ekonomi</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.Cevrimicihaber.com/magazin">Magazin</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.Cevrimicihaber.com/egitim">Eğitim</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.Cevrimicihaber.com/kultur-sanat">Kültür &amp; Sanat</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56"><a href="https://www.Cevrimicihaber.com/saglik">Sağlık</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.Cevrimicihaber.com/spor">Spor</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.Cevrimicihaber.com/teknoloji">Teknoloji</a></li>
</ul></div>	</div><!-- /.amenukapsa -->
	<div class="menuac-kapa menuac-kapa2"><i class="fa fa-bars fa-2x"></i></div>
	<div class="menuac-kapa menuksabit"><a href="#" title="kategoriler"><i class="fa fa-bars fa-2x"></i></a></div>
<script>
var acikmi = 1;
$(".menuac-kapa").click(function(){
  if ( acikmi == 1 ) {
    $('.amenukapsa').animate({left: '0px'}, 200);
    $('body').animate({left: '250px'}, 200);
    acikmi = 2;
  } else {
    $('.amenukapsa').animate({left: '-250px'},200);
    $('body').animate({left: '0px'}, 200);
    acikmi = 1;
  }
});
</script>
</div>
<section>
	<div class="singlee" itemscope="" itemtype="http://schema.org/NewsArticle">
				<div class="singlenavi"><span style="display:none" datetime="2022-05-03T14:00:04+03:00" itemprop="datePublished">2022-05-03T14:00:04+03:00</span>	
			<small><i class="fa fa-home"></i><a href="https://www.Cevrimicihaber.com" title="CevrimiciHaber.com - ">Ana Sayfa</a></small>
			<small><i class="fa fa-arrow-right"></i><a href="https://www.Cevrimicihaber.com/gundem" rel="category tag">Gündem</a>, <a href="https://www.Cevrimicihaber.com/son-dakika" rel="category tag">Son Dakika</a></small>
			<small><i class="fa fa-clock-o"></i> 3 Mayıs 2022</small>
			<small><i class="fa fa-eye"></i> 24 Görüntüleme</small>
		</div>
								
		<div class="single-b"><h2 itemprop="headline"><strong>Büyükşehir Zabıtası Mehmet amcanın derdine ilaç oldu</strong></h2></div>
						<div class="single-ust">
			<div itemprop="image" class="single-ust-foto">
								<img itemprop="image" class="img-responsive" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/05/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-rLDR44cm.jpg&amp;w=650&amp;h=365" alt="Büyükşehir Zabıtası Mehmet amcanın derdine ilaç oldu" width="650" height="365"/>
							</div>
			<div class="paylas">
	<ul>
		<li class="face"><a href="javascript:void(window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.Cevrimicihaber.com/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-18858','','width=640,height=360,left=0,top=0,fullscreen=yes,status=yes,scrollbars=yes,toolbars=no,menubar=no,resizable=yes'))" title="Facebookta Paylaş"><i class="fa fa-facebook"></i> <span>Paylaş</span></a></li>
		<li class="twit"><a href="javascript:void(window.open('https://twitter.com/share?https://www.Cevrimicihaber.com/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-18858&text=Büyükşehir Zabıtası Mehmet amcanın derdine ilaç oldu','','width=640,height=360,left=0,top=0,fullscreen=yes,status=yes,scrollbars=yes,toolbars=no,menubar=no,resizable=yes'))" title="Twitterda Paylaş"><i class="fa fa-twitter"></i> <span>Tweetle</span></a></li>
		<li class="gplus"><a href="javascript:void(window.open('https://plus.google.com/share?url=https://www.Cevrimicihaber.com/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-18858','','width=640,height=360,left=0,top=0,fullscreen=yes,status=yes,scrollbars=yes,toolbars=no,menubar=no,resizable=yes'))" title="Google Plusta Paylaş"><i class="fa fa-google-plus"></i> <span>Paylaş</span></a></li>
		<li class="wapp"><a href="whatsapp://send?text=Büyükşehir Zabıtası Mehmet amcanın derdine ilaç oldu-https://www.Cevrimicihaber.com/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-18858" title="Whatsapp"><i class="fa fa-whatsapp"></i> <span>Gönder</span></a></li>
		<li class="maill"><a target="_blank" href="mailto:?subject=Büyükşehir Zabıtası Mehmet amcanın derdine ilaç oldu&amp;body=https://www.Cevrimicihaber.com/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-18858" title="Maille gönder"><i class="fa fa-envelope-o"></i> <span>Gönder</span></a></li>
	</ul>
</div>
		</div>
	
	
		<div class="single-yazi">			
			<div class="single-yazim" itemprop="articleBody">
					<p><span>Hastalığı nedeniyle zor durumda kalan ve ilaçlarını alamayan Mehmet amcanın yardımına Büyükşehir Belediyesi Zabıta ekipleri koştu.</span></p>
<div>
<p><span>Hastalığı nedeniyle evden çıkamadığı için ilaç ve market ihtiyacını karşılayamayan yaşlı amcanın yardımına Kocaeli Büyükşehir Belediyesi Zabıta ekipleri yetişti.</span></p>
<p><strong><span>153’TEN YARDIM İSTEDİ</span></strong></p>
<p><span>İzmit İlçesi Zabıtan Mahallesinde ikamet eden ve tek yaşayan Mehmet Mert, hastalığı nedeniyle ilaç ve market alışverişini yapamadı. Bayram gününde zor durumda kalan Mehmet Mert, Büyükşehir Belediyesi 153 Çağrı Merkezine ulaşarak yardım istedi.</span></p>
<p><strong><span>İLAÇLARI VE MARKET İHTİYACI KARŞILANDI</span></strong></p>
<p><span>153 Çağrı merkezine düşen talebe Kocaeli Büyükşehir Belediyesi Zabıta Dairesi Başkanlığı nöbetçi ekipleri cevap verdi. Mehmet Mert’in Zabıtan Mahallesindeki evine giden ekipler, ilaç ve market listesini aldı. Yaşlı amcanın önce sağlığı için ilaçları ardından market ihtiyaçları kısa sürede karşılanarak kendisine teslim edildi. Hastalığı nedeniyle zor durumda olduğunu ifade eden Mehmet Mert, 153’ü aradıktan sonra kısa sürede dönüş yapılarak ihtiyaçlarının karşılandığını belirtti.</span></p><div class="srekinline1"></div></p>
<p><strong><span>153’LE 7/24 HİZMET</span></strong></p>
<p><span>Kocaeli Büyükşehir Belediyesi’nin vatandaşların acil ihtiyaçlarına hızlı geri dönüş yapabilmek için kurduğu 153 Çağrı Merkezi, 7/24 esasına göre gelen talep ve önerileri cevap veriyor. Sosyal Belediyecilik anlamında önemli bir hizmetin yerine getirildiği 153 Çağrı Merkezine düşen talepler kısa sürede sorumlu olan birimlere aktarılarak vatandaşların ihtiyaçlarına karşılık veriliyor.</span></p>
</p></div>
<p>Kaynak: (BHA) &#8211; Beyaz Haber Ajansı</p>
			</div>
	
		<div class="temiz"></div>
		<div class="galeriortay">
			<!-- AddThis Button BEGIN --><div class="videoortabegen"><iframe src="//www.facebook.com/plugins/like.php?href=https://www.Cevrimicihaber.com/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-18858&amp;width=145&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:145px; height:21px;" allowTransparency="true"></iframe><a href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-hashtags="haber">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><!-- Place this tag where you want the share button to render. --><div class="g-plus" data-action="share" data-annotation="none"></div><!-- Place this tag after the last share tag. --><script type="text/javascript">  window.___gcfg = {lang: 'tr'};  (function() {    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;    po.src = 'https://apis.google.com/js/platform.js';    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  })();</script></div><!-- AddThis Button END -->
<div class="paylas">
	<ul>
		<li class="face"><a href="javascript:void(window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.Cevrimicihaber.com/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-18858','','width=640,height=360,left=0,top=0,fullscreen=yes,status=yes,scrollbars=yes,toolbars=no,menubar=no,resizable=yes'))" title="Facebookta Paylaş"><i class="fa fa-facebook"></i> <span>Paylaş</span></a></li>
		<li class="twit"><a href="javascript:void(window.open('https://twitter.com/share?https://www.Cevrimicihaber.com/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-18858&text=Büyükşehir Zabıtası Mehmet amcanın derdine ilaç oldu','','width=640,height=360,left=0,top=0,fullscreen=yes,status=yes,scrollbars=yes,toolbars=no,menubar=no,resizable=yes'))" title="Twitterda Paylaş"><i class="fa fa-twitter"></i> <span>Tweetle</span></a></li>
		<li class="gplus"><a href="javascript:void(window.open('https://plus.google.com/share?url=https://www.Cevrimicihaber.com/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-18858','','width=640,height=360,left=0,top=0,fullscreen=yes,status=yes,scrollbars=yes,toolbars=no,menubar=no,resizable=yes'))" title="Google Plusta Paylaş"><i class="fa fa-google-plus"></i> <span>Paylaş</span></a></li>
		<li class="wapp"><a href="whatsapp://send?text=Büyükşehir Zabıtası Mehmet amcanın derdine ilaç oldu-https://www.Cevrimicihaber.com/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-18858" title="Whatsapp"><i class="fa fa-whatsapp"></i> <span>Gönder</span></a></li>
		<li class="maill"><a target="_blank" href="mailto:?subject=Büyükşehir Zabıtası Mehmet amcanın derdine ilaç oldu&amp;body=https://www.Cevrimicihaber.com/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-18858" title="Maille gönder"><i class="fa fa-envelope-o"></i> <span>Gönder</span></a></li>
	</ul>
</div>
		</div>
	
					</div><div class="temiz"></div>		
		<div class="postnp">
			<div class="post-prev col-lg-6 col-md-6 col-sm-6 col-xs-12"><i class="onceki fa fa-chevron-left fa-lg"></i><strong><a href="https://www.Cevrimicihaber.com/altayda-olayli-kongrenin-yankilari-suruyor-18855" rel="prev">Altay’da olaylı kongrenin yankıları sürüyor</a></strong> </div>
			<div class="post-next col-lg-6 col-md-6 col-sm-6 col-xs-12"><i class="sonraki fa fa-chevron-right fa-lg"></i><strong><a href="https://www.Cevrimicihaber.com/dsiden-usaka-19-yilda-127-tesis-18861" rel="next">DSİ&#8217;den Uşak&#8217;a 19 yılda 127 tesis</a></strong></div>
		</div>
	</div>
<div id="yorumyap" class="yorumlar"> 
 
<div class="blok_b"><h2 class="sola"><i class="yorumb fa fa-comments"></i>   Yorumlar (Yorum Yapılmamış)</h2></div>
<div id="respond">
<h4>
<i class="yorumb fa fa-pencil"></i>Yazı hakkında görüşlerinizi belirtmek istermisiniz?<span class="cancel-comment-reply">
<small><a rel="nofollow" id="cancel-comment-reply-link" href="/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-18858#respond" style="display:none;">Cevabı iptal etmek için tıklayın.</a></small>
</span>
</h4>
<form action="https://www.Cevrimicihaber.com/wp-comments-post.php" method="post" id="commentform">
<script type="text/javascript">
//<![CDATA[
(function() {
document.write('<input type="text" name="author" id="author" value="" placeholder="İsim &amp; Soyisim" size="22" tabindex="1"/>');
document.write('<input type="text" name="email" id="email" value="" placeholder="E-Posta" size="22" tabindex="2" />');
document.write('<input type="submit" name="submit" id="submit" value="Gönder" size="22" tabindex="3" />');
})();
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
(function() {
document.write('<textarea name="comment" class="comment" placeholder="Yorumunuzu buraya yazabilirsiniz." tabindex="4"></textarea>');
})();
//]]>
</script>
<input type='hidden' name='comment_post_ID' value='18858' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</form>
<p style="padding:5px;background:#f2dede;color: #b94a48;margin:5px 1% 0;font-size:12px"><em>
<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. 
</em></p>
<ul class="yorumlistele">
</ul>
</div>
 
</div> <!--?php
$cache_ismi = "benzerhaberler";
$cache_zamani = 60 * 60;
if(false === get_transient($cache_ismi)){
ob_start();
?-->
<div class="benzer">
	<div class="blok_b"><h2 class="sola"><i class="yorumb fa fa-newspaper-o"></i>   Benzer Haberler</h2></div>
	<ul>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/altayda-olayli-kongrenin-yankilari-suruyor-18855" title="Altay’da olaylı kongrenin yankıları sürüyor">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/05/altayda-olayli-kongrenin-yankilari-suruyor-MUJd5988.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="Altay’da olaylı kongrenin yankıları sürüyor"/>
						<p>Altay’da olaylı kongrenin yankıları sürüyor</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/karabaglarda-asfaltlama-calismalar-hizlandi-18852" title="Karabağlar&#8217;da asfaltlama çalışmalar hızlandı">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/05/karabaglarda-asfaltlama-calismalar-hizlandi-ZpC4VYmW.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="Karabağlar&#8217;da asfaltlama çalışmalar hızlandı"/>
						<p>Karabağlar&#8217;da asfaltlama çalışmalar hızlandı</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/buyuksehirden-hidirellez-oncesi-cemevlerine-destek-18849" title="Büyükşehir&#8217;den Hıdırellez öncesi Cemevlerine destek">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/05/buyuksehirden-hidirellez-oncesi-cemevlerine-destek-CncbbORY.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="Büyükşehir&#8217;den Hıdırellez öncesi Cemevlerine destek"/>
						<p>Büyükşehir&#8217;den Hıdırellez öncesi Cemevlerine destek</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/ak-parti-seferihisar-ilce-baskani-ahmet-aydinin-ramazan-bayrami-mesaji-18840" title="AK Parti Seferihisar İlçe Başkanı Ahmet Aydın’ın Ramazan Bayramı Mesajı">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/05/ak-parti-seferihisar-ilce-baskani-ahmet-aydinin-ramazan-bayrami-mesaji-wSGTB5Dh.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="AK Parti Seferihisar İlçe Başkanı Ahmet Aydın’ın Ramazan Bayramı Mesajı"/>
						<p>AK Parti Seferihisar İlçe Başkanı Ahmet Aydın’ın Ramazan Bayramı Mesajı</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/belediye-baskani-ulas-yurdakul-malkarada-gerceklestirilen-bayramlasma-torenine-katildi-18837" title="Belediye Başkanı Ulaş Yurdakul Malkara&#8217;da Gerçekleştirilen Bayramlaşma Törenine Katıldı">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/05/belediye-baskani-ulas-yurdakul-malkarada-gerceklestirilen-bayramlasma-torenine-katildi-GqHAuL2R.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="Belediye Başkanı Ulaş Yurdakul Malkara&#8217;da Gerçekleştirilen Bayramlaşma Törenine Katıldı"/>
						<p>Belediye Başkanı Ulaş Yurdakul Malkara&#8217;da Gerçekleştirilen Bayramlaşma Törenine Katıldı</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/harran-universitesi-hasta-hasta-yakinlari-ve-personellerinin-bayramini-kutladi-18834" title="Harran Üniversitesi; Hasta, Hasta Yakınları ve Personellerinin Bayramını Kutladı">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/05/harran-universitesi-hasta-hasta-yakinlari-ve-personellerinin-bayramini-kutladi-HAKNDNG1.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="Harran Üniversitesi; Hasta, Hasta Yakınları ve Personellerinin Bayramını Kutladı"/>
						<p>Harran Üniversitesi; Hasta, Hasta Yakınları ve Personellerinin Bayramını Kutladı</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/baskan-savrandan-bayram-ziyaretleri-18831" title="Başkan Savran’dan Bayram Ziyaretleri">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/05/baskan-savrandan-bayram-ziyaretleri-T6ZxdSdY.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="Başkan Savran’dan Bayram Ziyaretleri"/>
						<p>Başkan Savran’dan Bayram Ziyaretleri</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/golcuk-ramazan-bayraminda-kucaklasti-18825" title="Gölcük Ramazan Bayramında Kucaklaştı">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/05/golcuk-ramazan-bayraminda-kucaklasti-XzWzhDPN.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="Gölcük Ramazan Bayramında Kucaklaştı"/>
						<p>Gölcük Ramazan Bayramında Kucaklaştı</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/odemiste-bayramlasma-toreni-18822" title="Ödemiş’te bayramlaşma töreni">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/05/odemiste-bayramlasma-toreni-BBy3aWvb.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="Ödemiş’te bayramlaşma töreni"/>
						<p>Ödemiş’te bayramlaşma töreni</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/baskan-esat-ozturkten-ramazan-bayrami-kutlama-mesaji-18819" title="Başkan Esat Öztürk’ten Ramazan Bayramı Kutlama Mesajı">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/05/baskan-esat-ozturkten-ramazan-bayrami-kutlama-mesaji-stXwM26y.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="Başkan Esat Öztürk’ten Ramazan Bayramı Kutlama Mesajı"/>
						<p>Başkan Esat Öztürk’ten Ramazan Bayramı Kutlama Mesajı</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/ak-parti-ailesi-bayramlasti-18816" title="Ak Parti Ailesi Bayramlaştı">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/05/ak-parti-ailesi-bayramlasti-CpxBhb1S.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="Ak Parti Ailesi Bayramlaştı"/>
						<p>Ak Parti Ailesi Bayramlaştı</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/inegol-protokolu-bayramlasma-toreninde-bir-araya-geldi-18813" title="İnegöl Protokolü Bayramlaşma Töreninde Bir Araya Geldi">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/05/inegol-protokolu-bayramlasma-toreninde-bir-araya-geldi-6uget1sE.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="İnegöl Protokolü Bayramlaşma Töreninde Bir Araya Geldi"/>
						<p>İnegöl Protokolü Bayramlaşma Töreninde Bir Araya Geldi</p></a>
		</li>
	</ul>
</div>
<!--?php
set_transient($cache_ismi, ob_get_contents(), $cache_zamani);
ob_end_flush();
}else{
echo get_transient($cache_ismi);
}
?--> 
</section>
 
<aside>
<div class="widget"><div class="widgettitle"><h3><i class="yorumb fa fa-newspaper-o"></i>Son Haberler</h3></div><div class="widget-catp">
	<ul>
			<li>
			<a href="https://www.Cevrimicihaber.com/annelerin-kalbi-bayraklida-atacak-18870" title="Annelerin kalbi Bayraklı’da atacak">
		 
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/05/annelerin-kalbi-bayraklida-atacak-2GSLdS4v.jpg&amp;w=300&amp;h=167" width="300" height="167" alt="Annelerin kalbi Bayraklı’da atacak"/>
								<h3>Annelerin kalbi Bayraklı’da atacak</h3></a>
		</li>
				<li>
			<a href="https://www.Cevrimicihaber.com/annelere-en-teknolojik-hediye-viewsonic-m1-mini-projeksiyon-18867" title="Annelere en teknolojik hediye: ViewSonic M1 Mini Projeksiyon">
		 
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/05/annelere-en-teknolojik-hediye-viewsonic-m1-mini-projeksiyon-XJAfRWUK.jpg&amp;w=300&amp;h=167" width="300" height="167" alt="Annelere en teknolojik hediye: ViewSonic M1 Mini Projeksiyon"/>
								<h3>Annelere en teknolojik hediye: ViewSonic M1 Mini Projeksiyon</h3></a>
		</li>
				<li>
			<a href="https://www.Cevrimicihaber.com/gayrimenkulde-proptech-ve-fintechi-bulusturan-dev-is-birligi-18864" title="Gayrimenkulde PropTech ve FinTech’i buluşturan dev iş birliği!">
		 
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/05/gayrimenkulde-proptech-ve-fintechi-bulusturan-dev-is-birligi-MqWXUqlE.jpg&amp;w=300&amp;h=167" width="300" height="167" alt="Gayrimenkulde PropTech ve FinTech’i buluşturan dev iş birliği!"/>
								<h3>Gayrimenkulde PropTech ve FinTech’i buluşturan dev iş birliği!</h3></a>
		</li>
				<li>
			<a href="https://www.Cevrimicihaber.com/dsiden-usaka-19-yilda-127-tesis-18861" title="DSİ&#8217;den Uşak&#8217;a 19 yılda 127 tesis">
		 
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/05/dsiden-usaka-19-yilda-127-tesis-ne9dTXiY.jpg&amp;w=300&amp;h=167" width="300" height="167" alt="DSİ&#8217;den Uşak&#8217;a 19 yılda 127 tesis"/>
								<h3>DSİ&#8217;den Uşak&#8217;a 19 yılda 127 tesis</h3></a>
		</li>
				<li>
			<a href="https://www.Cevrimicihaber.com/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-18858" title="Büyükşehir Zabıtası Mehmet amcanın derdine ilaç oldu">
		 
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/05/buyuksehir-zabitasi-mehmet-amcanin-derdine-ilac-oldu-rLDR44cm.jpg&amp;w=300&amp;h=167" width="300" height="167" alt="Büyükşehir Zabıtası Mehmet amcanın derdine ilaç oldu"/>
								<h3>Büyükşehir Zabıtası Mehmet amcanın derdine ilaç oldu</h3></a>
		</li>
			</ul>
</div>
 </div></aside>
<div class="sabithaber">
	<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
	<div class="block-head">
		<h3>İlginizi çekebilir</h3>
	</div>
	<div class="check-also-post">
		<div class="post-thumbnail">
				<a href="https://www.Cevrimicihaber.com/cubbeli-haddini-bilsin-8883" title="Cübbeli haddini bilsin !">
		<img src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/02/cubbeli-haddini-bilsin-e1lwTb5f.jpg&amp;w=260&amp;h=139" width="260" height="139" alt="Cübbeli haddini bilsin !"/>
		</a>
				</div>
		<h2 class="post-title"><a href="https://www.Cevrimicihaber.com/cubbeli-haddini-bilsin-8883" title="Cübbeli haddini bilsin !">Cübbeli haddini bilsin !</a></h2>
	</div>
</div>
<script>
jQuery(function(){
		if(jQuery('.sabithaber').length>0){
			var articleHeight =  jQuery('.single-yazim').outerHeight();
			var checkAlsoClosed = false ;
			jQuery(window).scroll(function() {
				if( !checkAlsoClosed ) {
					var articleScroll = jQuery(document).scrollTop();
					if ( articleScroll > articleHeight ){jQuery('.sabithaber').addClass('calsof');} 
					else {jQuery('.sabithaber').removeClass('calsof');}
				}
			});
		}
		jQuery("#check-also-close").click(function() {
			jQuery(".sabithaber").removeClass("calsof");
			checkAlsoClosed = true ;
			return false;
		});
	});
</script></div>
</div><div class="temiz"></div>
<div class="container">
	<footer>
		<div class="col-lg-7 col-md-7 col-sm-7 col-xs-12">
		<div class="fmenu"><ul><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://www.Cevrimicihaber.com/kunye">Künye</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="https://www.Cevrimicihaber.com/gizlilik-politikasi">Gizlilik Politikası</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://www.Cevrimicihaber.com/yayin-ilkelerimiz">Yayın İlkelerimiz</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://www.Cevrimicihaber.com/haber-gonder">Haber Gönder</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://www.Cevrimicihaber.com/sitene-ekle">Sitene Ekle</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://www.Cevrimicihaber.com/iletisim">İletişim</a></li>
</ul></div>		</div>
		<div class="copyright col-lg-5 col-md-5 col-sm-5 col-xs-12">
		CevrimiciHaber.com© 2021 Tüm Hakları saklıdır, kaynak gösterilmeden içerik kopyalanamaz.		</div>
		<div class="temiz"></div>
	</footer>
</div>
<!-- Default Statcounter code for Çevrimiçi Haber
https://www.cevrimicihaber.com -->
<script type="text/javascript">
var sc_project=12718145; 
var sc_invisible=1; 
var sc_security="74e75d4a"; 
</script>
<script type="text/javascript"
src="https://www.statcounter.com/counter/counter.js"
async></script>
<noscript><div class="statcounter"><a title="Web Analytics"
href="https://statcounter.com/" target="_blank"><img
class="statcounter"
src="https://c.statcounter.com/12718145/0/74e75d4a/1/"
alt="Web Analytics"
referrerPolicy="no-referrer-when-downgrade"></a></div></noscript>
<!-- End of Statcounter Code --><script type='text/javascript' src='https://www.Cevrimicihaber.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.Cevrimicihaber.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.Cevrimicihaber.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.Cevrimicihaber.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
</body>
</html>
<!-- Page supported by LiteSpeed Cache 4.6 on 2022-05-03 16:25:33 -->