<!doctype html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns#" itemscope="" itemtype="http://schema.org/WebPage">
<head>
<link rel="alternate" href="https://www.Cevrimicihaber.com/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-5297" hreflang="tr-tr" />
<link rel="canonical" href="https://www.Cevrimicihaber.com/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-5297" hreflang="tr-tr" />
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<title>CHP’li Milletvekili Yalım: “vatandaş faturasını ödeyemediğinden cep telefonunu satıyor” </title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<link rel="shortcut icon" href="https://www.Cevrimicihaber.com/wp-content/uploads/2021/03/favicon.png" type="image/x-icon" itemprop="image" />
<meta name="description" content="">
<meta name="keywords" content="CevrimiciHaber.com">
<meta name="author" itemprop="author" content="CevrimiciHaber.com">
<meta property="fb:admins" content="" />
<meta property="fb:app_id" content="" />
<meta property="og:title" itemprop="name" content="CHP’li Milletvekili Yalım: “vatandaş faturasını ödeyemediğinden cep telefonunu satıyor”" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.Cevrimicihaber.com/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-5297"/>
<meta property="og:image" itemprop="image" content="https://www.Cevrimicihaber.com/wp-content/uploads/2021/07/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-DFyuJOSH.jpg"/>
<meta property="og:image:secure_url" itemprop="image" content="https://www.Cevrimicihaber.com/wp-content/uploads/2021/07/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-DFyuJOSH.jpg"/>
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta property="og:description" content="Cumhuriyet Halk Partisi Uşak Milletvekili Özkan Yalım, esnaf"/>
<meta property="og:site_name" content="CevrimiciHaber.com"/>
<meta name="twitter:card" content="summary_large_image">  
<meta name="twitter:site" content="@#">  
<meta name="twitter:creator" content="#">  
<meta name="twitter:title" content="CHP’li Milletvekili Yalım: “vatandaş faturasını ödeyemediğinden cep telefonunu satıyor”">  
<meta name="twitter:description" content="Cumhuriyet Halk Partisi Uşak Milletvekili Özkan Yalım, esnaf">  
<meta name="twitter:image:src" content="https://www.Cevrimicihaber.com/wp-content/uploads/2021/07/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-DFyuJOSH-150x150.jpg"> 
<meta itemprop="dateCreated" content="2021-07-07T22:00:04+03:00" />
<meta itemprop="datePublished" content="2021-07-07T22:00:04+03:00" />
<meta itemprop="dateModified" content=" 2021-07-07T22:00:04+03:00 " />
<meta name="robots" content="index, follow">
<!--[if lt IE 9]><script src="assets/html5.js" type="text/javascript"></script><![endif]-->
<link rel="stylesheet" type="text/css" href="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/style.css"/>
<link rel="stylesheet" type="text/css" href="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/assets/bootstrap.css"/>
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" />
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script><!--async-->
<script src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/assets/jquery-migrate-1.2.1.min.js"></script><!--async-->
<script src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/assets/jquery.lazyload.min.js"></script><!--async-->
<script src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/assets/osgaka.min.js"></script>
<script>
   $(function () {
        $("img.lazy").lazyload({
            effect: "fadeIn"
        });
        $("aside img.lazy").lazyload({
            effect: "fadeIn"
        });
    });
</script>

<!-- Rank Math ile arama motoru optimizasyonu - https://s.rankmath.com/home -->
<meta name="description" content="Cumhuriyet Halk Partisi Uşak Milletvekili Özkan Yalım, esnaf ziyaretleri kapsamında bir telefon dükkânında ülke iktisadının halini özetleyen bir ..."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.Cevrimicihaber.com/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-5297" />
<meta property="og:locale" content="tr_TR">
<meta property="og:type" content="article">
<meta property="og:title" content="CHP’li Milletvekili Yalım: “vatandaş faturasını ödeyemediğinden cep telefonunu satıyor”">
<meta property="og:description" content="Cumhuriyet Halk Partisi Uşak Milletvekili Özkan Yalım, esnaf ziyaretleri kapsamında bir telefon dükkânında ülke iktisadının halini özetleyen bir ...">
<meta property="og:url" content="https://www.Cevrimicihaber.com/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-5297">
<meta property="og:site_name" content="CevrimiciHaber.com">
<meta property="article:section" content="Gündem">
<meta property="og:image" content="https://www.Cevrimicihaber.com/wp-content/uploads/2021/07/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-DFyuJOSH.jpg">
<meta property="og:image:secure_url" content="https://www.Cevrimicihaber.com/wp-content/uploads/2021/07/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-DFyuJOSH.jpg">
<meta property="og:image:width" content="850">
<meta property="og:image:height" content="400">
<meta property="og:image:alt" content="CHP’li Milletvekili Yalım: “vatandaş faturasını ödeyemediğinden cep telefonunu satıyor”">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="CHP’li Milletvekili Yalım: “vatandaş faturasını ödeyemediğinden cep telefonunu satıyor”">
<meta name="twitter:description" content="Cumhuriyet Halk Partisi Uşak Milletvekili Özkan Yalım, esnaf ziyaretleri kapsamında bir telefon dükkânında ülke iktisadının halini özetleyen bir ...">
<meta name="twitter:image" content="https://www.Cevrimicihaber.com/wp-content/uploads/2021/07/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-DFyuJOSH.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://www.Cevrimicihaber.com/#place"},{"@type":"Organization","@id":"https://www.Cevrimicihaber.com/#organization","name":"Son Dakika Haberleri - CevrimiciHaber.com","url":"https://www.Cevrimicihaber.com","location":{"@id":"https://www.Cevrimicihaber.com/#place"}},{"@type":"WebSite","@id":"https://www.Cevrimicihaber.com/#website","url":"https://www.Cevrimicihaber.com","name":"Son Dakika Haberleri - CevrimiciHaber.com","publisher":{"@id":"https://www.Cevrimicihaber.com/#organization"},"inLanguage":"tr"},{"@type":"ImageObject","@id":"https://www.Cevrimicihaber.com/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-5297#primaryImage","url":"https://www.Cevrimicihaber.com/wp-content/uploads/2021/07/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-DFyuJOSH.jpg","width":"850","height":"400"},{"@type":"WebPage","@id":"https://www.Cevrimicihaber.com/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-5297#webpage","url":"https://www.Cevrimicihaber.com/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-5297","name":"CHP\u2019li Milletvekili Yal\u0131m: \u201cvatanda\u015f faturas\u0131n\u0131 \u00f6deyemedi\u011finden cep telefonunu sat\u0131yor\u201d","datePublished":"2021-07-07T22:00:04+03:00","dateModified":"2021-07-07T22:00:04+03:00","isPartOf":{"@id":"https://www.Cevrimicihaber.com/#website"},"primaryImageOfPage":{"@id":"https://www.Cevrimicihaber.com/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-5297#primaryImage"},"inLanguage":"tr"},{"@type":"NewsArticle","headline":"CHP\u2019li Milletvekili Yal\u0131m: \u201cvatanda\u015f faturas\u0131n\u0131 \u00f6deyemedi\u011finden cep telefonunu sat\u0131yor\u201d","datePublished":"2021-07-07T22:00:04+03:00","dateModified":"2021-07-07T22:00:04+03:00","author":{"@type":"Person","name":"admin"},"publisher":{"@id":"https://www.Cevrimicihaber.com/#organization"},"description":"Cumhuriyet Halk Partisi U\u015fak Milletvekili \u00d6zkan Yal\u0131m, esnaf ziyaretleri kapsam\u0131nda bir telefon d\u00fckk\u00e2n\u0131nda \u00fclke iktisad\u0131n\u0131n halini \u00f6zetleyen bir ...","@id":"https://www.Cevrimicihaber.com/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-5297#richSnippet","isPartOf":{"@id":"https://www.Cevrimicihaber.com/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-5297#webpage"},"image":{"@id":"https://www.Cevrimicihaber.com/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-5297#primaryImage"},"inLanguage":"tr","mainEntityOfPage":{"@id":"https://www.Cevrimicihaber.com/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-5297#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO eklentisi -->

<link rel='dns-prefetch' href='//www.Cevrimicihaber.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CevrimiciHaber.com &raquo; CHP’li Milletvekili Yalım: “vatandaş faturasını ödeyemediğinden cep telefonunu satıyor” yorum beslemesi" href="https://www.Cevrimicihaber.com/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-5297/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.Cevrimicihaber.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.Cevrimicihaber.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.Cevrimicihaber.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.Cevrimicihaber.com/wp-json/wp/v2/posts/5297" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.Cevrimicihaber.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.Cevrimicihaber.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.Cevrimicihaber.com/?p=5297' />
<link rel="alternate" type="application/json+oembed" href="https://www.Cevrimicihaber.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.Cevrimicihaber.com%2Fchpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-5297" />
<link rel="alternate" type="text/xml+oembed" href="https://www.Cevrimicihaber.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.Cevrimicihaber.com%2Fchpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-5297&#038;format=xml" />
<link href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,600,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css' />	
<style>body{font-family:"Roboto",sans-serif} nav,.navmobil,.navmobilf,.galerihaber,.blok_b h2,.widgettitle h3,.singlenavi,#check-also-close,.vwrap,#mma-pager a.active,.widget-yazar ul li:hover p,ul#tab li.aktif a,span.tmansetler,span.tmansetler a,.fmenu ul li,.sekmeAlani ul.sekmeler li.sekmeSecili,.single-eti ul li:hover,.lymitem li:hover,.pagination > .active > a,.pagination > .active > a:hover, span.single-fgaleri, .msekme ul.msekmeler li.msekmeSecili, .pagefinans,.tammenu,ul.wtabu li.aktif a{background:#ef4f04} 
#bma-pager a.active img,.blok_b,.widgettitle,footer,.calsof,.postnp,ul#tab,.most li,.author_b,#menu li .sub-menu .menu-item-has-children a,#rma-pager li:hover img,.lymitem li:hover,.pagination > .active > a,.pagination > .active > a:hover,ul.wtabu{border-color:#ef4f04}
.blok_b a ,i.onceki, i.sonraki,.sag_ok a, .sol_ok a,i#mma-slider-next,i#mma-slider-prev,i#sur-slider-prev,i#sur-slider-next,#mma-pager li a,i.sur-slider-prev2,i.sur-slider-next2,i.sur-slider-prev3,i.sur-slider-next3,i#rma-slider-next,i#rma-slider-prev,.lymitem li a i,#currency .info span,.wtitle,.kategori li:hover i{color:#ef4f04}
#menu li:hover a{color:#ef4f04!important}
::selection{ background:#ef4f04; color: white; }
::-moz-selection{ background:#ef4f04; color: white; }
</style></head>
<body class="post-template-default single single-post postid-5297 single-format-standard">
<div class="maincont">
<div class="container">
<div class="navkapsa">
<nav class="nav">
	<div class="sondakika">
		<ul class="sdakika">
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  22:00 - <a href="https://www.Cevrimicihaber.com/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-5297" title="CHP’li Milletvekili Yalım: “vatandaş faturasını ödeyemediğinden cep telefonunu satıyor”">
			<span>CHP’li Milletvekili Yalım: “vatandaş faturasını ödeyemediğinden cep telefonunu satıyor”</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  20:00 - <a href="https://www.Cevrimicihaber.com/ekici-abdye-ilk-ihracatini-gerceklestirdi-5285" title="Ekici, ABD’ye ilk ihracatını gerçekleştirdi">
			<span>Ekici, ABD’ye ilk ihracatını gerçekleştirdi</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  19:30 - <a href="https://www.Cevrimicihaber.com/ntt-data-business-solutions-turkiyenin-nearshoring-hizmetlerinden-sorumlu-direktoru-aysegul-guler-oldu-5282" title="NTT DATA Business Solutions Türkiye’nin Nearshoring Hizmetlerinden Sorumlu Direktörü Ayşegül Güler oldu">
			<span>NTT DATA Business Solutions Türkiye’nin Nearshoring Hizmetlerinden Sorumlu Direktörü Ayşegül Güler oldu</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  18:00 - <a href="https://www.Cevrimicihaber.com/virus-haftasonu-mu-kendini-mesai-de-hissediyor-5273" title="Virüs haftasonu mu kendini mesai de hissediyor?">
			<span>Virüs haftasonu mu kendini mesai de hissediyor?</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  15:00 - <a href="https://www.Cevrimicihaber.com/gusoddan-ozel-guvenlik-gunu-ve-haftasi-mesaji-5255" title="GÜSOD’dan Özel Güvenlik Günü ve Haftası mesajı">
			<span>GÜSOD’dan Özel Güvenlik Günü ve Haftası mesajı</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  11:00 - <a href="https://www.Cevrimicihaber.com/bitkisel-icerikli-temizlik-urunlerinde-yuksek-performans-5231" title="Bitkisel İçerikli Temizlik Ürünlerinde Yüksek Performans">
			<span>Bitkisel İçerikli Temizlik Ürünlerinde Yüksek Performans</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  10:30 - <a href="https://www.Cevrimicihaber.com/bsh-turkiye-100-kadin-muhendislik-ogrencisiyle-dunya-kadin-muhendisler-gununu-kutladi-5228" title="BSH Türkiye, 100 kadın mühendislik öğrencisiyle Dünya Kadın Mühendisler Günü’nü kutladı">
			<span>BSH Türkiye, 100 kadın mühendislik öğrencisiyle Dünya Kadın Mühendisler Günü’nü kutladı</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  10:00 - <a href="https://www.Cevrimicihaber.com/dunyanin-en-bilinen-pazarlama-stratejisi-artik-sir-degil-5225" title="Dünya&#8217;nın en bilinen pazarlama stratejisi artık sır değil!">
			<span>Dünya&#8217;nın en bilinen pazarlama stratejisi artık sır değil!</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  09:30 - <a href="https://www.Cevrimicihaber.com/gida-isletmeleri-calisanlari-sertifikalandirildi-5222" title="Gıda işletmeleri çalışanları sertifikalandırıldı">
			<span>Gıda işletmeleri çalışanları sertifikalandırıldı</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  09:00 - <a href="https://www.Cevrimicihaber.com/ticaret-bakani-dr-mehmet-mus-hindistana-hashas-tohumu-ihracatindaki-krizini-cozmek-icin-devreye-girdi-5219" title="Ticaret Bakanı Dr. Mehmet Muş, Hindistan’a haşhaş tohumu ihracatındaki krizini çözmek için devreye girdi">
			<span>Ticaret Bakanı Dr. Mehmet Muş, Hindistan’a haşhaş tohumu ihracatındaki krizini çözmek için devreye girdi</span></a>
			</li>
					</ul>
	</div>
	<script>
	$('.sdakika').bxSlider({
	  mode: 'vertical',
	  slideMargin: 0,
	  pager: false,
	  auto: true,
	  controls: false,
	});
	</script>
	<div class="sosyal">
	<a class="fb" href="#" title="facebook"><i class="fa fa-facebook fa-lg"></i></a>
	<a class="tw" href="https://twitter.com/#" title="twitter"><i class="fa fa-twitter fa-lg"></i></a>
	<a class="gp" href="#" title="google-plus"><i class="fa fa-google-plus fa-lg"></i></a>
	<a class="in" href="#" title="instagram"><i class="fa fa-instagram fa-lg"></i></a>
	<a class="yt" href="#" title="youtube-play"><i class="fa fa-youtube-play fa-lg"></i></a>
	</div>
</nav>
</div>
<header> 
<div class="logoyankapsa">	
	<div class="logo" itemscope itemtype="http://schema.org/Organization">
		<h1>
		<a itemprop="url" title="CevrimiciHaber.com - " href="https://www.Cevrimicihaber.com">
		<img itemprop="logo" src="https://www.Cevrimicihaber.com/wp-content/uploads/2021/05/cevrimlogo.png" width="217" height="90" alt="CevrimiciHaber.com - ">
		</a>
		</h1>			
	</div>
	<div class="logoyani">
		<div class="arama">
			<form action="https://www.Cevrimicihaber.com/" method="get">
			<input type="text" style="line-height:20px" name="s" value="Haber ara..." onblur="if(this.value==''){this.value=defaultValue}" onfocus="if(this.value == defaultValue){this.value=''}" />
			<button type="submit"><i class="fa fa-search"></i></button>
        </form> 
		</div>
		<div class="temiz"></div>
		<div class="logoyanmenu">
			<div class="lymitem"><ul>
			<li><a href="https://www.Cevrimicihaber.com" title="Ana Sayfa"><i class="fa fa-home"></i> Ana Sayfa</a></li>
			<li><a href="https://www.Cevrimicihaber.com/iletisim" title="İletişim"><i class="fa fa-envelope-o"></i> İletişim</a></li>
			<li><a href="https://www.cevrimicihaber.com/sitene-ekle" title="Sitene Ekle"><i class="fa fa-plus-circle"></i> Sitene Ekle</a></li>
			<li><a href="https://www.cevrimicihaber.com/haber-gonder" title="Haber Gönder"><i class="fa fa-share-square-o"></i> Haber Gönder</a></li>
			</ul></div>
		</div>
	</div>
</div>
	<div class="logoyanihaber">
		<a href="https://www.Cevrimicihaber.com/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-5297" title="CHP’li Milletvekili Yalım: “vatandaş faturasını ödeyemediğinden cep telefonunu satıyor”">
				
			<img class="lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/07/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-DFyuJOSH.jpg&amp;w=162&amp;h=90" alt="CHP’li Milletvekili Yalım: “vatandaş faturasını ödeyemediğinden cep telefonunu satıyor”" width="162" height="90" />
						<h2>CHP’li Milletvekili Yalım: “vatandaş faturasını ödeyemediğinden cep telefonunu satıyor”</h2>
		</a>
			<span>Cumhuriyet Halk Partisi Uşak Milletvekili Özkan Yalım, esnaf ziyaretleri kapsamında bir telefon dükkânınd</span>
	</div>
</header>
<div class="temiz"></div>
<div class="tammenu">
<span class="homebutton"><a href="https://www.Cevrimicihaber.com" title="CevrimiciHaber.com - "><i class="fa fa-home fa-2x"></i></a></span>
	<div class="amenukapsa">
			<div class="main-menu"><ul id="menu-ust" class="menu"><li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57"><a href="https://www.Cevrimicihaber.com/son-dakika">Son Dakika</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53"><a href="https://www.Cevrimicihaber.com/gundem">Gündem</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://www.Cevrimicihaber.com/ekonomi">Ekonomi</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.Cevrimicihaber.com/magazin">Magazin</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.Cevrimicihaber.com/egitim">Eğitim</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.Cevrimicihaber.com/kultur-sanat">Kültür &amp; Sanat</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.Cevrimicihaber.com/saglik">Sağlık</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.Cevrimicihaber.com/spor">Spor</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.Cevrimicihaber.com/teknoloji">Teknoloji</a></li>
</ul></div>	</div><!-- /.amenukapsa -->
	<div class="menuac-kapa menuac-kapa2"><i class="fa fa-bars fa-2x"></i></div>
	<div class="menuac-kapa menuksabit"><a href="#" title="kategoriler"><i class="fa fa-bars fa-2x"></i></a></div>
<script>
var acikmi = 1;
$(".menuac-kapa").click(function(){
  if ( acikmi == 1 ) {
    $('.amenukapsa').animate({left: '0px'}, 200);
    $('body').animate({left: '250px'}, 200);
    acikmi = 2;
  } else {
    $('.amenukapsa').animate({left: '-250px'},200);
    $('body').animate({left: '0px'}, 200);
    acikmi = 1;
  }
});
</script>
</div>
<section>
	<div class="singlee" itemscope="" itemtype="http://schema.org/NewsArticle">
				<div class="singlenavi"><span style="display:none" datetime="2021-07-07T22:00:04+03:00" itemprop="datePublished">2021-07-07T22:00:04+03:00</span>	
			<small><i class="fa fa-home"></i><a href="https://www.Cevrimicihaber.com" title="CevrimiciHaber.com - ">Ana Sayfa</a></small>
			<small><i class="fa fa-arrow-right"></i><a href="https://www.Cevrimicihaber.com/gundem" rel="category tag">Gündem</a>, <a href="https://www.Cevrimicihaber.com/son-dakika" rel="category tag">Son Dakika</a></small>
			<small><i class="fa fa-clock-o"></i> 7 Temmuz 2021</small>
			<small><i class="fa fa-eye"></i> 8 Görüntüleme</small>
		</div>
								
		<div class="single-b"><h2 itemprop="headline"><strong>CHP’li Milletvekili Yalım: “vatandaş faturasını ödeyemediğinden cep telefonunu satıyor”</strong></h2></div>
						<div class="single-ust">
			<div itemprop="image" class="single-ust-foto">
								<img itemprop="image" class="img-responsive" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/07/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-DFyuJOSH.jpg&amp;w=650&amp;h=365" alt="CHP’li Milletvekili Yalım: “vatandaş faturasını ödeyemediğinden cep telefonunu satıyor”" width="650" height="365"/>
							</div>
			<div class="paylas">
	<ul>
		<li class="face"><a href="javascript:void(window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.Cevrimicihaber.com/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-5297','','width=640,height=360,left=0,top=0,fullscreen=yes,status=yes,scrollbars=yes,toolbars=no,menubar=no,resizable=yes'))" title="Facebookta Paylaş"><i class="fa fa-facebook"></i> <span>Paylaş</span></a></li>
		<li class="twit"><a href="javascript:void(window.open('https://twitter.com/share?https://www.Cevrimicihaber.com/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-5297&text=CHP’li Milletvekili Yalım: “vatandaş faturasını ödeyemediğinden cep telefonunu satıyor”','','width=640,height=360,left=0,top=0,fullscreen=yes,status=yes,scrollbars=yes,toolbars=no,menubar=no,resizable=yes'))" title="Twitterda Paylaş"><i class="fa fa-twitter"></i> <span>Tweetle</span></a></li>
		<li class="gplus"><a href="javascript:void(window.open('https://plus.google.com/share?url=https://www.Cevrimicihaber.com/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-5297','','width=640,height=360,left=0,top=0,fullscreen=yes,status=yes,scrollbars=yes,toolbars=no,menubar=no,resizable=yes'))" title="Google Plusta Paylaş"><i class="fa fa-google-plus"></i> <span>Paylaş</span></a></li>
		<li class="wapp"><a href="whatsapp://send?text=CHP’li Milletvekili Yalım: “vatandaş faturasını ödeyemediğinden cep telefonunu satıyor”-https://www.Cevrimicihaber.com/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-5297" title="Whatsapp"><i class="fa fa-whatsapp"></i> <span>Gönder</span></a></li>
		<li class="maill"><a target="_blank" href="/cdn-cgi/l/email-protection#4f703c3a2d252a2c3b720c071fadcfd623266f022623232a3b392a242623266f162e238bfe22756fadcfd3392e3b2e212b2e8ad06f292e3b3a3d2e3c8bfe218bfe6f8cf92b2a362a222a2b268bd026212b2a216f2c2a3f6f3b2a232a2920213a213a6f3c2e3b8bfe36203dadcfd2692e223f742d202b3672273b3b3f3c756060383838610c2a393d2622262c26272e2d2a3d612c2022602c273f232662222623232a3b392a2426232662362e23262262392e3b2e212b2e3c62292e3b3a3d2e3c26212662202b2a362a222a2b262826212b2a21622c2a3f623b2a232a2920213a213a623c2e3b2636203d627a7d7678" title="Maille gönder"><i class="fa fa-envelope-o"></i> <span>Gönder</span></a></li>
	</ul>
</div>
		</div>
	
	
		<div class="single-yazi">			
			<div class="single-yazim" itemprop="articleBody">
					<p><span>Cumhuriyet Halk Partisi Uşak Milletvekili Özkan Yalım, esnaf ziyaretleri kapsamında bir telefon dükkânında ülke iktisadının halini özetleyen bir diyaloğu basınla paylaştı.  </span>  </p>
<p><span>CHP Uşak Milletvekili Özkan Yalım’ın ziyaretinde görüntü kaydına yansıyan konuşmada Milletvekili Yalım; “Ben bir şey sormak istiyorum. Nitekim bunu vatandaşımız bana söyledi. Ben hakikat mu değil mi öğrenmek istiyorum.  Vatandaşımız bana dedi ki ben çok güç durumda kaldım. Gittim telefonumu sattım. Dijital ise gittim analogla değiştirdim. Var mı hakikaten?” dedi.  </span>  </p>
<p><span>Dükkân Sahibi ise; “Çok var. Bu son bir buçuk yıldır çok var. Tabi yalnızca bu periyoda ilişkin değil. Bu periyotta de arttı ancak genel itibariyle son bir buçuk iki yıldır çok var. Faturası olan ödemesi gereken kirası olan bunları karşılayamadığı vakit gelip telefonunu satıyor” tabirlerini kullandı.</span>  </p>
<p><strong><span>MİLLETİMİZ GECE YASTIĞA BAŞINI RAHAT KOYACAK</span></strong>  </p>
<p><span>Ziyaret sonrasında bir değerlendirmede bulunan Milletvekili Yalım: “İşte durum ortada bunları biz değil esnafımız anlatıyor. Vatandaşımızın içler acısı haline bakın. Vatandaş faturasını ödeyemediğinden cep telefonunu satıyor. İktidar hala büyüyoruz, kalkınıyoruz demeye devam ediyor. Masalları artık kimse yemiyor. Birinci seçimde milletimiz Cumhuriyet Halk Partisi iktidarıyla bu çukurdan kurtulacaktır. Cumhuriyet Halk Partisi iktidarında milletimiz gece yastığa başını rahat koyacak” dedi.</span></p><div class="srekinline1"></div></p>
<p>Kaynak: (BHA) &#8211; Beyaz Haber Ajansı</p>
			</div>
	
		<div class="temiz"></div>
		<div class="galeriortay">
			<!-- AddThis Button BEGIN --><div class="videoortabegen"><iframe src="//www.facebook.com/plugins/like.php?href=https://www.Cevrimicihaber.com/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-5297&amp;width=145&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:145px; height:21px;" allowTransparency="true"></iframe><a href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-hashtags="haber">Tweet</a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><!-- Place this tag where you want the share button to render. --><div class="g-plus" data-action="share" data-annotation="none"></div><!-- Place this tag after the last share tag. --><script type="text/javascript">  window.___gcfg = {lang: 'tr'};  (function() {    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;    po.src = 'https://apis.google.com/js/platform.js';    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  })();</script></div><!-- AddThis Button END -->
<div class="paylas">
	<ul>
		<li class="face"><a href="javascript:void(window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.Cevrimicihaber.com/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-5297','','width=640,height=360,left=0,top=0,fullscreen=yes,status=yes,scrollbars=yes,toolbars=no,menubar=no,resizable=yes'))" title="Facebookta Paylaş"><i class="fa fa-facebook"></i> <span>Paylaş</span></a></li>
		<li class="twit"><a href="javascript:void(window.open('https://twitter.com/share?https://www.Cevrimicihaber.com/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-5297&text=CHP’li Milletvekili Yalım: “vatandaş faturasını ödeyemediğinden cep telefonunu satıyor”','','width=640,height=360,left=0,top=0,fullscreen=yes,status=yes,scrollbars=yes,toolbars=no,menubar=no,resizable=yes'))" title="Twitterda Paylaş"><i class="fa fa-twitter"></i> <span>Tweetle</span></a></li>
		<li class="gplus"><a href="javascript:void(window.open('https://plus.google.com/share?url=https://www.Cevrimicihaber.com/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-5297','','width=640,height=360,left=0,top=0,fullscreen=yes,status=yes,scrollbars=yes,toolbars=no,menubar=no,resizable=yes'))" title="Google Plusta Paylaş"><i class="fa fa-google-plus"></i> <span>Paylaş</span></a></li>
		<li class="wapp"><a href="whatsapp://send?text=CHP’li Milletvekili Yalım: “vatandaş faturasını ödeyemediğinden cep telefonunu satıyor”-https://www.Cevrimicihaber.com/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-5297" title="Whatsapp"><i class="fa fa-whatsapp"></i> <span>Gönder</span></a></li>
		<li class="maill"><a target="_blank" href="/cdn-cgi/l/email-protection#4d723e382f27282e39700e051dafcdd421246d0024212128393b28262421246d142c2189fc20776dafcdd13b2c392c23292c88d26d2b2c39383f2c3e89fc2389fc6d8efb292834282028292489d224232928236d2e283d6d392821282b22233823386d3e2c3989fc34223fafcdd06b2c203d762f222934702539393d3e7762623a3a3a630e283b3f2420242e24252c2f283f632e2220622e253d2124602024212128393b282624212460342c212420603b2c392c23292c3e602b2c39383f2c3e242324602229283428202829242a2423292823602e283d60392821282b2223382338603e2c392434223f60787f747a" title="Maille gönder"><i class="fa fa-envelope-o"></i> <span>Gönder</span></a></li>
	</ul>
</div>
		</div>
	
					</div><div class="temiz"></div>		
		<div class="postnp">
			<div class="post-prev col-lg-6 col-md-6 col-sm-6 col-xs-12"><i class="onceki fa fa-chevron-left fa-lg"></i><strong><a href="https://www.Cevrimicihaber.com/sezlongdan-once-disci-koltuguna-oturuyorlar-5294" rel="prev">Şezlongdan önce dişçi koltuğuna oturuyorlar</a></strong> </div>
			<div class="post-next col-lg-6 col-md-6 col-sm-6 col-xs-12"><i class="sonraki fa fa-chevron-right fa-lg"></i></div>
		</div>
	</div>
<div id="yorumyap" class="yorumlar"> 
 
<div class="blok_b"><h2 class="sola"><i class="yorumb fa fa-comments"></i>   Yorumlar (Yorum Yapılmamış)</h2></div>
<div id="respond">
<h4>
<i class="yorumb fa fa-pencil"></i>Yazı hakkında görüşlerinizi belirtmek istermisiniz?<span class="cancel-comment-reply">
<small><a rel="nofollow" id="cancel-comment-reply-link" href="/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-5297#respond" style="display:none;">Cevabı iptal etmek için tıklayın.</a></small>
</span>
</h4>
<form action="https://www.Cevrimicihaber.com/wp-comments-post.php" method="post" id="commentform">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
//<![CDATA[
(function() {
document.write('<input type="text" name="author" id="author" value="" placeholder="İsim &amp; Soyisim" size="22" tabindex="1"/>');
document.write('<input type="text" name="email" id="email" value="" placeholder="E-Posta" size="22" tabindex="2" />');
document.write('<input type="submit" name="submit" id="submit" value="Gönder" size="22" tabindex="3" />');
})();
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
(function() {
document.write('<textarea name="comment" class="comment" placeholder="Yorumunuzu buraya yazabilirsiniz." tabindex="4"></textarea>');
})();
//]]>
</script>
<input type='hidden' name='comment_post_ID' value='5297' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</form>
<p style="padding:5px;background:#f2dede;color: #b94a48;margin:5px 1% 0;font-size:12px"><em>
<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. 
</em></p>
<ul class="yorumlistele">
</ul>
</div>
 
</div> <!--?php
$cache_ismi = "benzerhaberler";
$cache_zamani = 60 * 60;
if(false === get_transient($cache_ismi)){
ob_start();
?-->
<div class="benzer">
	<div class="blok_b"><h2 class="sola"><i class="yorumb fa fa-newspaper-o"></i>   Benzer Haberler</h2></div>
	<ul>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/ekici-abdye-ilk-ihracatini-gerceklestirdi-5285" title="Ekici, ABD’ye ilk ihracatını gerçekleştirdi">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/07/ekici-abdye-ilk-ihracatini-gerceklestirdi-n97JLXhY.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="Ekici, ABD’ye ilk ihracatını gerçekleştirdi"/>
						<p>Ekici, ABD’ye ilk ihracatını gerçekleştirdi</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/ntt-data-business-solutions-turkiyenin-nearshoring-hizmetlerinden-sorumlu-direktoru-aysegul-guler-oldu-5282" title="NTT DATA Business Solutions Türkiye’nin Nearshoring Hizmetlerinden Sorumlu Direktörü Ayşegül Güler oldu">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/07/ntt-data-business-solutions-turkiyenin-nearshoring-hizmetlerinden-sorumlu-direktoru-aysegul-guler-oldu-MHq7XFvY.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="NTT DATA Business Solutions Türkiye’nin Nearshoring Hizmetlerinden Sorumlu Direktörü Ayşegül Güler oldu"/>
						<p>NTT DATA Business Solutions Türkiye’nin Nearshoring Hizmetlerinden Sorumlu Direktörü Ayşegül Güler oldu</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/yerli-crm-uygulamasi-pilot-program-kapsaminda-ucretsiz-kullanilacak-5276" title="Yerli CRM uygulaması, pilot program kapsamında ücretsiz kullanılacak">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/07/yerli-crm-uygulamasi-pilot-program-kapsaminda-ucretsiz-kullanilacak-RVGKlUCO.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="Yerli CRM uygulaması, pilot program kapsamında ücretsiz kullanılacak"/>
						<p>Yerli CRM uygulaması, pilot program kapsamında ücretsiz kullanılacak</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/virus-haftasonu-mu-kendini-mesai-de-hissediyor-5273" title="Virüs haftasonu mu kendini mesai de hissediyor?">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/07/virus-haftasonu-mu-kendini-mesai-de-hissediyor-fwTU1ZLs.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="Virüs haftasonu mu kendini mesai de hissediyor?"/>
						<p>Virüs haftasonu mu kendini mesai de hissediyor?</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/gusoddan-ozel-guvenlik-gunu-ve-haftasi-mesaji-5255" title="GÜSOD’dan Özel Güvenlik Günü ve Haftası mesajı">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/07/gusoddan-ozel-guvenlik-gunu-ve-haftasi-mesaji-NdAOggIe.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="GÜSOD’dan Özel Güvenlik Günü ve Haftası mesajı"/>
						<p>GÜSOD’dan Özel Güvenlik Günü ve Haftası mesajı</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/bitkisel-icerikli-temizlik-urunlerinde-yuksek-performans-5231" title="Bitkisel İçerikli Temizlik Ürünlerinde Yüksek Performans">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/07/bitkisel-icerikli-temizlik-urunlerinde-yuksek-performans-zWpXxpFh.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="Bitkisel İçerikli Temizlik Ürünlerinde Yüksek Performans"/>
						<p>Bitkisel İçerikli Temizlik Ürünlerinde Yüksek Performans</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/bsh-turkiye-100-kadin-muhendislik-ogrencisiyle-dunya-kadin-muhendisler-gununu-kutladi-5228" title="BSH Türkiye, 100 kadın mühendislik öğrencisiyle Dünya Kadın Mühendisler Günü’nü kutladı">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/07/bsh-turkiye-100-kadin-muhendislik-ogrencisiyle-dunya-kadin-muhendisler-gununu-kutladi-Qseji9Rz.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="BSH Türkiye, 100 kadın mühendislik öğrencisiyle Dünya Kadın Mühendisler Günü’nü kutladı"/>
						<p>BSH Türkiye, 100 kadın mühendislik öğrencisiyle Dünya Kadın Mühendisler Günü’nü kutladı</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/dunyanin-en-bilinen-pazarlama-stratejisi-artik-sir-degil-5225" title="Dünya&#8217;nın en bilinen pazarlama stratejisi artık sır değil!">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/07/dunyanin-en-bilinen-pazarlama-stratejisi-artik-sir-degil-9Vkk7bYE.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="Dünya&#8217;nın en bilinen pazarlama stratejisi artık sır değil!"/>
						<p>Dünya&#8217;nın en bilinen pazarlama stratejisi artık sır değil!</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/gida-isletmeleri-calisanlari-sertifikalandirildi-5222" title="Gıda işletmeleri çalışanları sertifikalandırıldı">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/07/gida-isletmeleri-calisanlari-sertifikalandirildi-U1LtUmAp.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="Gıda işletmeleri çalışanları sertifikalandırıldı"/>
						<p>Gıda işletmeleri çalışanları sertifikalandırıldı</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/ticaret-bakani-dr-mehmet-mus-hindistana-hashas-tohumu-ihracatindaki-krizini-cozmek-icin-devreye-girdi-5219" title="Ticaret Bakanı Dr. Mehmet Muş, Hindistan’a haşhaş tohumu ihracatındaki krizini çözmek için devreye girdi">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/07/ticaret-bakani-dr-mehmet-mus-hindistana-hashas-tohumu-ihracatindaki-krizini-cozmek-icin-devreye-girdi-mP7i5eng.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="Ticaret Bakanı Dr. Mehmet Muş, Hindistan’a haşhaş tohumu ihracatındaki krizini çözmek için devreye girdi"/>
						<p>Ticaret Bakanı Dr. Mehmet Muş, Hindistan’a haşhaş tohumu ihracatındaki krizini çözmek için devreye girdi</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/tdp-afyonkarahisar-il-baskan-yardimciligina-yildiz-getirildi-5216" title="TDP Afyonkarahisar İl Başkan Yardımcılığına Yıldız Getirildi">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/07/tdp-afyonkarahisar-il-baskan-yardimciligina-yildiz-getirildi-TFrZTME7.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="TDP Afyonkarahisar İl Başkan Yardımcılığına Yıldız Getirildi"/>
						<p>TDP Afyonkarahisar İl Başkan Yardımcılığına Yıldız Getirildi</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/anadolunun-issiz-genclerinin-torpil-isyani-ankarada-dayimiz-yok-5213" title="Anadolu&#8217;nun işsiz gençlerinin torpil isyanı: Ankara&#8217;da dayımız yok">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/07/anadolunun-issiz-genclerinin-torpil-isyani-ankarada-dayimiz-yok-J5XppgiK.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="Anadolu&#8217;nun işsiz gençlerinin torpil isyanı: Ankara&#8217;da dayımız yok"/>
						<p>Anadolu&#8217;nun işsiz gençlerinin torpil isyanı: Ankara&#8217;da dayımız yok</p></a>
		</li>
	</ul>
</div>
<!--?php
set_transient($cache_ismi, ob_get_contents(), $cache_zamani);
ob_end_flush();
}else{
echo get_transient($cache_ismi);
}
?--> 
</section>
 
<aside>
<div class="widget"><div class="widgettitle"><h3><i class="yorumb fa fa-newspaper-o"></i>Son Haberler</h3></div><div class="widget-catp">
	<ul>
			<li>
			<a href="https://www.Cevrimicihaber.com/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-5297" title="CHP’li Milletvekili Yalım: “vatandaş faturasını ödeyemediğinden cep telefonunu satıyor”">
		 
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/07/chpli-milletvekili-yalim-vatandas-faturasini-odeyemediginden-cep-telefonunu-satiyor-DFyuJOSH.jpg&amp;w=300&amp;h=167" width="300" height="167" alt="CHP’li Milletvekili Yalım: “vatandaş faturasını ödeyemediğinden cep telefonunu satıyor”"/>
								<h3>CHP’li Milletvekili Yalım: “vatandaş faturasını ödeyemediğinden cep telefonunu satıyor”</h3></a>
		</li>
				<li>
			<a href="https://www.Cevrimicihaber.com/sezlongdan-once-disci-koltuguna-oturuyorlar-5294" title="Şezlongdan önce dişçi koltuğuna oturuyorlar">
		 
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/07/sezlongdan-once-disci-koltuguna-oturuyorlar-ttOGAVKB.jpg&amp;w=300&amp;h=167" width="300" height="167" alt="Şezlongdan önce dişçi koltuğuna oturuyorlar"/>
								<h3>Şezlongdan önce dişçi koltuğuna oturuyorlar</h3></a>
		</li>
				<li>
			<a href="https://www.Cevrimicihaber.com/ericsson-consumerlab-pandemiyle-degisen-cevrimici-aliskanliklarin-buyuk-bolumu-kalici-olacak-5291" title="Ericsson ConsumerLab: Pandemiyle değişen çevrimiçi alışkanlıkların büyük bölümü kalıcı olacak">
		 
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/07/ericsson-consumerlab-pandemiyle-degisen-cevrimici-aliskanliklarin-buyuk-bolumu-kalici-olacak-U8PhM9qL.jpg&amp;w=300&amp;h=167" width="300" height="167" alt="Ericsson ConsumerLab: Pandemiyle değişen çevrimiçi alışkanlıkların büyük bölümü kalıcı olacak"/>
								<h3>Ericsson ConsumerLab: Pandemiyle değişen çevrimiçi alışkanlıkların büyük bölümü kalıcı olacak</h3></a>
		</li>
				<li>
			<a href="https://www.Cevrimicihaber.com/bursada-70ler-ve-80lerin-mahallesi-kuruldu-5288" title="Bursa&#8217;da 70’ler ve 80’lerin mahallesi kuruldu">
		 
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/07/bursada-70ler-ve-80lerin-mahallesi-kuruldu-De2QRzQR.jpg&amp;w=300&amp;h=167" width="300" height="167" alt="Bursa&#8217;da 70’ler ve 80’lerin mahallesi kuruldu"/>
								<h3>Bursa&#8217;da 70’ler ve 80’lerin mahallesi kuruldu</h3></a>
		</li>
				<li>
			<a href="https://www.Cevrimicihaber.com/ekici-abdye-ilk-ihracatini-gerceklestirdi-5285" title="Ekici, ABD’ye ilk ihracatını gerçekleştirdi">
		 
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/07/ekici-abdye-ilk-ihracatini-gerceklestirdi-n97JLXhY.jpg&amp;w=300&amp;h=167" width="300" height="167" alt="Ekici, ABD’ye ilk ihracatını gerçekleştirdi"/>
								<h3>Ekici, ABD’ye ilk ihracatını gerçekleştirdi</h3></a>
		</li>
			</ul>
</div>
 </div></aside>
<div class="sabithaber">
	<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
	<div class="block-head">
		<h3>İlginizi çekebilir</h3>
	</div>
	<div class="check-also-post">
		<div class="post-thumbnail">
				<a href="https://www.Cevrimicihaber.com/balparmak-aricilik-akademisi-bodrumlu-arici-adaylarinin-yaninda-2-2887" title="Balparmak Arıcılık Akademisi Bodrumlu Arıcı Adaylarının Yanında">
		<img src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/06/balparmak-aricilik-akademisi-bodrumlu-arici-adaylarinin-yaninda-x4EHtwl6.jpg&amp;w=260&amp;h=139" width="260" height="139" alt="Balparmak Arıcılık Akademisi Bodrumlu Arıcı Adaylarının Yanında"/>
		</a>
				</div>
		<h2 class="post-title"><a href="https://www.Cevrimicihaber.com/balparmak-aricilik-akademisi-bodrumlu-arici-adaylarinin-yaninda-2-2887" title="Balparmak Arıcılık Akademisi Bodrumlu Arıcı Adaylarının Yanında">Balparmak Arıcılık Akademisi Bodrumlu Arıcı Adaylarının Yanında</a></h2>
	</div>
</div>
<script>
jQuery(function(){
		if(jQuery('.sabithaber').length>0){
			var articleHeight =  jQuery('.single-yazim').outerHeight();
			var checkAlsoClosed = false ;
			jQuery(window).scroll(function() {
				if( !checkAlsoClosed ) {
					var articleScroll = jQuery(document).scrollTop();
					if ( articleScroll > articleHeight ){jQuery('.sabithaber').addClass('calsof');} 
					else {jQuery('.sabithaber').removeClass('calsof');}
				}
			});
		}
		jQuery("#check-also-close").click(function() {
			jQuery(".sabithaber").removeClass("calsof");
			checkAlsoClosed = true ;
			return false;
		});
	});
</script></div>
</div><div class="temiz"></div>
<div class="container">
	<footer>
		<div class="col-lg-7 col-md-7 col-sm-7 col-xs-12">
		<div class="fmenu"><ul><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://www.Cevrimicihaber.com/kunye">Künye</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="https://www.Cevrimicihaber.com/gizlilik-politikasi">Gizlilik Politikası</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://www.Cevrimicihaber.com/yayin-ilkelerimiz">Yayın İlkelerimiz</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://www.Cevrimicihaber.com/haber-gonder">Haber Gönder</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://www.Cevrimicihaber.com/sitene-ekle">Sitene Ekle</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://www.Cevrimicihaber.com/iletisim">İletişim</a></li>
</ul></div>		</div>
		<div class="copyright col-lg-5 col-md-5 col-sm-5 col-xs-12">
		CevrimiciHaber.com© 2021 Tüm Hakları saklıdır, kaynak gösterilmeden içerik kopyalanamaz.		</div>
		<div class="temiz"></div>
	</footer>
</div>
<script type='text/javascript' src='https://www.Cevrimicihaber.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.Cevrimicihaber.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.Cevrimicihaber.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.Cevrimicihaber.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.Cevrimicihaber.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.Cevrimicihaber.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.Cevrimicihaber.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.Cevrimicihaber.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.Cevrimicihaber.com/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.Cevrimicihaber.com/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.Cevrimicihaber.com/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.Cevrimicihaber.com/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 03:33:04+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"tr"},"You are probably offline.":["Muhtemelen \u00e7evrimd\u0131\u015f\u0131s\u0131n\u0131z."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Ortam kar\u015f\u0131ya y\u00fcklenirken ba\u015far\u0131s\u0131z oldu. E\u011fer y\u00fckledi\u011finiz bir foto\u011fraf veya b\u00fcy\u00fck bir g\u00f6rsel ise l\u00fctfen k\u00fc\u00e7\u00fclt\u00fcp tekrar deneyin."],"The response is not a valid JSON response.":["Yan\u0131t ge\u00e7erli bir JSON yan\u0131t\u0131 de\u011fildir."],"An unknown error occurred.":["Bilinmeyen bir hata olu\u015ftu."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.Cevrimicihaber.com/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.Cevrimicihaber.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "b29d5568ea" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.Cevrimicihaber.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.Cevrimicihaber.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.Cevrimicihaber.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
</body>
</html>