<!doctype html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns#" itemscope="" itemtype="http://schema.org/WebPage">
<head>
<link rel="alternate" href="https://www.Cevrimicihaber.com/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-14830" hreflang="tr-tr" />
<link rel="canonical" href="https://www.Cevrimicihaber.com/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-14830" hreflang="tr-tr" />
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<title>Doğanlar Mobilya Grubu’nun 2021 Yılı Kapanış Başarısı! </title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<link rel="shortcut icon" href="https://www.Cevrimicihaber.com/wp-content/uploads/2021/03/favicon.png" type="image/x-icon" itemprop="image" />
<meta name="description" content="Son Dakika Haberleri, Gündem Haberleri, Ekonomi, sağlık, Eğitim, Magazin, Türkiye ve Dünyadaki tüm haberleri takip edebilirsiniz.  Çevrimiçi Haberler">
<meta name="keywords" content="CevrimiciHaber.com">
<meta name="author" itemprop="author" content="CevrimiciHaber.com">
<meta property="fb:admins" content="" />
<meta property="fb:app_id" content="" />
<meta property="og:title" itemprop="name" content="Doğanlar Mobilya Grubu’nun 2021 Yılı Kapanış Başarısı!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.Cevrimicihaber.com/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-14830"/>
<meta property="og:image" itemprop="image" content="https://www.Cevrimicihaber.com/wp-content/uploads/2022/03/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-PWjxwCuD.jpg"/>
<meta property="og:image:secure_url" itemprop="image" content="https://www.Cevrimicihaber.com/wp-content/uploads/2022/03/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-PWjxwCuD.jpg"/>
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta property="og:description" content=" Doğanlar Mobilya Grubu’nun 2021 yılı konsolide net satışlar"/>
<meta property="og:site_name" content="CevrimiciHaber.com"/>
<meta name="twitter:card" content="summary_large_image">  
<meta name="twitter:site" content="@#">  
<meta name="twitter:creator" content="#">  
<meta name="twitter:title" content="Doğanlar Mobilya Grubu’nun 2021 Yılı Kapanış Başarısı!">  
<meta name="twitter:description" content=" Doğanlar Mobilya Grubu’nun 2021 yılı konsolide net satışlar">  
<meta name="twitter:image:src" content="https://www.Cevrimicihaber.com/wp-content/uploads/2022/03/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-PWjxwCuD-150x150.jpg"> 
<meta itemprop="dateCreated" content="2022-03-11T12:30:03+03:00" />
<meta itemprop="datePublished" content="2022-03-11T12:30:03+03:00" />
<meta itemprop="dateModified" content=" 2022-03-11T12:30:03+03:00 " />
<meta name="robots" content="index, follow">
<!--[if lt IE 9]><script src="assets/html5.js" type="text/javascript"></script><![endif]-->
<link rel="stylesheet" type="text/css" href="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/style.css"/>
<link rel="stylesheet" type="text/css" href="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/assets/bootstrap.css"/>
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" />
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script><!--async-->
<script src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/assets/jquery-migrate-1.2.1.min.js"></script><!--async-->
<script src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/assets/jquery.lazyload.min.js"></script><!--async-->
<script src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/assets/osgaka.min.js"></script>
<script>
   $(function () {
        $("img.lazy").lazyload({
            effect: "fadeIn"
        });
        $("aside img.lazy").lazyload({
            effect: "fadeIn"
        });
    });
</script>

<!-- Rank Math ile arama motoru optimizasyonu - https://s.rankmath.com/home -->
<meta name="description" content="Doğanlar Mobilya Grubu’nun 2021 yılı konsolide net satışları 1 milyar 744 milyon TL’ye ulaşarak ve hedefini gerçekleştirerek, önceki yılın aynı ..."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.Cevrimicihaber.com/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-14830" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Doğanlar Mobilya Grubu’nun 2021 Yılı Kapanış Başarısı!" />
<meta property="og:description" content="Doğanlar Mobilya Grubu’nun 2021 yılı konsolide net satışları 1 milyar 744 milyon TL’ye ulaşarak ve hedefini gerçekleştirerek, önceki yılın aynı ..." />
<meta property="og:url" content="https://www.Cevrimicihaber.com/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-14830" />
<meta property="og:site_name" content="CevrimiciHaber.com" />
<meta property="article:section" content="Ekonomi" />
<meta property="og:image" content="https://www.Cevrimicihaber.com/wp-content/uploads/2022/03/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-PWjxwCuD.jpg" />
<meta property="og:image:secure_url" content="https://www.Cevrimicihaber.com/wp-content/uploads/2022/03/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-PWjxwCuD.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="Doğanlar Mobilya Grubu’nun 2021 Yılı Kapanış Başarısı!" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-03-11T12:30:03+03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Doğanlar Mobilya Grubu’nun 2021 Yılı Kapanış Başarısı!" />
<meta name="twitter:description" content="Doğanlar Mobilya Grubu’nun 2021 yılı konsolide net satışları 1 milyar 744 milyon TL’ye ulaşarak ve hedefini gerçekleştirerek, önceki yılın aynı ..." />
<meta name="twitter:image" content="https://www.Cevrimicihaber.com/wp-content/uploads/2022/03/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-PWjxwCuD.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="admin" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="2 dakika" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.Cevrimicihaber.com/#organization","name":"Son Dakika Haberleri - CevrimiciHaber.com","url":"https://www.Cevrimicihaber.com"},{"@type":"WebSite","@id":"https://www.Cevrimicihaber.com/#website","url":"https://www.Cevrimicihaber.com","name":"Son Dakika Haberleri - CevrimiciHaber.com","publisher":{"@id":"https://www.Cevrimicihaber.com/#organization"},"inLanguage":"tr"},{"@type":"ImageObject","@id":"https://www.Cevrimicihaber.com/wp-content/uploads/2022/03/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-PWjxwCuD.jpg","url":"https://www.Cevrimicihaber.com/wp-content/uploads/2022/03/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-PWjxwCuD.jpg","width":"850","height":"400","inLanguage":"tr"},{"@type":"Person","@id":"https://www.Cevrimicihaber.com/yazar/admin","name":"admin","url":"https://www.Cevrimicihaber.com/yazar/admin","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/4fe6a67a5b863cd042ebc36b6df00556?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/4fe6a67a5b863cd042ebc36b6df00556?s=96&amp;d=mm&amp;r=g","caption":"admin","inLanguage":"tr"},"sameAs":["https://Cevrimicihaber.com"],"worksFor":{"@id":"https://www.Cevrimicihaber.com/#organization"}},{"@type":"WebPage","@id":"https://www.Cevrimicihaber.com/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-14830#webpage","url":"https://www.Cevrimicihaber.com/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-14830","name":"Do\u011fanlar Mobilya Grubu\u2019nun 2021 Y\u0131l\u0131 Kapan\u0131\u015f Ba\u015far\u0131s\u0131!","datePublished":"2022-03-11T12:30:03+03:00","dateModified":"2022-03-11T12:30:03+03:00","author":{"@id":"https://www.Cevrimicihaber.com/yazar/admin"},"isPartOf":{"@id":"https://www.Cevrimicihaber.com/#website"},"primaryImageOfPage":{"@id":"https://www.Cevrimicihaber.com/wp-content/uploads/2022/03/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-PWjxwCuD.jpg"},"inLanguage":"tr"},{"@type":"NewsArticle","headline":"Do\u011fanlar Mobilya Grubu\u2019nun 2021 Y\u0131l\u0131 Kapan\u0131\u015f Ba\u015far\u0131s\u0131!","datePublished":"2022-03-11T12:30:03+03:00","dateModified":"2022-03-11T12:30:03+03:00","author":{"@id":"https://www.Cevrimicihaber.com/yazar/admin"},"publisher":{"@id":"https://www.Cevrimicihaber.com/#organization"},"description":"Do\u011fanlar Mobilya Grubu\u2019nun 2021 y\u0131l\u0131 konsolide net sat\u0131\u015flar\u0131 1 milyar 744 milyon TL\u2019ye ula\u015farak ve hedefini ger\u00e7ekle\u015ftirerek, \u00f6nceki y\u0131l\u0131n ayn\u0131 ...","name":"Do\u011fanlar Mobilya Grubu\u2019nun 2021 Y\u0131l\u0131 Kapan\u0131\u015f Ba\u015far\u0131s\u0131!","@id":"https://www.Cevrimicihaber.com/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-14830#richSnippet","isPartOf":{"@id":"https://www.Cevrimicihaber.com/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-14830#webpage"},"image":{"@id":"https://www.Cevrimicihaber.com/wp-content/uploads/2022/03/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-PWjxwCuD.jpg"},"inLanguage":"tr","mainEntityOfPage":{"@id":"https://www.Cevrimicihaber.com/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-14830#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO eklentisi -->

<link rel='dns-prefetch' href='//www.Cevrimicihaber.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CevrimiciHaber.com &raquo; Doğanlar Mobilya Grubu’nun 2021 Yılı Kapanış Başarısı! yorum beslemesi" href="https://www.Cevrimicihaber.com/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-14830/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.Cevrimicihaber.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.Cevrimicihaber.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.Cevrimicihaber.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.Cevrimicihaber.com/wp-json/wp/v2/posts/14830" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.Cevrimicihaber.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.Cevrimicihaber.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://www.Cevrimicihaber.com/?p=14830' />
<link rel="alternate" type="application/json+oembed" href="https://www.Cevrimicihaber.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.Cevrimicihaber.com%2Fdoganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-14830" />
<link rel="alternate" type="text/xml+oembed" href="https://www.Cevrimicihaber.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.Cevrimicihaber.com%2Fdoganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-14830&#038;format=xml" />
<link href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,600,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css' />	
<style>body{font-family:"Roboto",sans-serif} nav,.navmobil,.navmobilf,.galerihaber,.blok_b h2,.widgettitle h3,.singlenavi,#check-also-close,.vwrap,#mma-pager a.active,.widget-yazar ul li:hover p,ul#tab li.aktif a,span.tmansetler,span.tmansetler a,.fmenu ul li,.sekmeAlani ul.sekmeler li.sekmeSecili,.single-eti ul li:hover,.lymitem li:hover,.pagination > .active > a,.pagination > .active > a:hover, span.single-fgaleri, .msekme ul.msekmeler li.msekmeSecili, .pagefinans,.tammenu,ul.wtabu li.aktif a{background:#ef4f04} 
#bma-pager a.active img,.blok_b,.widgettitle,footer,.calsof,.postnp,ul#tab,.most li,.author_b,#menu li .sub-menu .menu-item-has-children a,#rma-pager li:hover img,.lymitem li:hover,.pagination > .active > a,.pagination > .active > a:hover,ul.wtabu{border-color:#ef4f04}
.blok_b a ,i.onceki, i.sonraki,.sag_ok a, .sol_ok a,i#mma-slider-next,i#mma-slider-prev,i#sur-slider-prev,i#sur-slider-next,#mma-pager li a,i.sur-slider-prev2,i.sur-slider-next2,i.sur-slider-prev3,i.sur-slider-next3,i#rma-slider-next,i#rma-slider-prev,.lymitem li a i,#currency .info span,.wtitle,.kategori li:hover i{color:#ef4f04}
#menu li:hover a{color:#ef4f04!important}
::selection{ background:#ef4f04; color: white; }
::-moz-selection{ background:#ef4f04; color: white; }
</style></head>
<body class="post-template-default single single-post postid-14830 single-format-standard">
<div class="maincont">
<div class="container">
<div class="navkapsa">
<nav class="nav">
	<div class="sondakika">
		<ul class="sdakika">
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  01:30 - <a href="https://www.Cevrimicihaber.com/aydin-buyuksehir-belediyesi-ekipleri-karla-mucadele-calismalarini-surduruyor-14821" title="Aydın Büyükşehir Belediyesi Ekipleri Karla Mücadele Çalışmalarını Sürdürüyor">
			<span>Aydın Büyükşehir Belediyesi Ekipleri Karla Mücadele Çalışmalarını Sürdürüyor</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  22:30 - <a href="https://www.Cevrimicihaber.com/aliaga-belediyesi-mart-ayi-meclisinin-ikinci-birlesimi-yapildi-14815" title="Aliağa Belediyesi Mart Ayı Meclisinin İkinci Birleşimi Yapıldı">
			<span>Aliağa Belediyesi Mart Ayı Meclisinin İkinci Birleşimi Yapıldı</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  21:00 - <a href="https://www.Cevrimicihaber.com/yeneroglundan-erdogana-fahis-fiyat-artisinin-baslica-sebebi-ukrayna-rusya-krizinden-ote-turkiyenin-butce-acigi-14806" title="Yeneroğlu’ndan Erdoğan’a: ‘Fahiş fiyat artışının başlıca sebebi, Ukrayna-Rusya krizinden öte Türkiye’nin bütçe açığı’">
			<span>Yeneroğlu’ndan Erdoğan’a: ‘Fahiş fiyat artışının başlıca sebebi, Ukrayna-Rusya krizinden öte Türkiye’nin bütçe açığı’</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  19:00 - <a href="https://www.Cevrimicihaber.com/malkara-belediye-baskani-ulas-yurdakuldan-malkara-sut-ureticileri-birligi-baskani-osman-turgutlugile-hayirli-olsun-ziyareti-14794" title="Malkara Belediye Başkanı Ulaş Yurdakul&#8217;dan Malkara Süt Üreticileri Birliği Başkanı Osman Turgutlugil’e Hayırlı Olsun Ziyareti">
			<span>Malkara Belediye Başkanı Ulaş Yurdakul&#8217;dan Malkara Süt Üreticileri Birliği Başkanı Osman Turgutlugil’e Hayırlı Olsun Ziyareti</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  00:00 - <a href="https://www.Cevrimicihaber.com/bucada-deprem-farkindaligi-etlinligi-14740" title="Buca&#8217;da Deprem Farkındalığı Etlinliği">
			<span>Buca&#8217;da Deprem Farkındalığı Etlinliği</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  22:30 - <a href="https://www.Cevrimicihaber.com/kizilay-beklenen-kar-yagisi-icin-hazirliklarini-tamamladi-14731" title="Kızılay beklenen kar yağışı için hazırlıklarını tamamladı">
			<span>Kızılay beklenen kar yağışı için hazırlıklarını tamamladı</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  22:00 - <a href="https://www.Cevrimicihaber.com/osmangazide-mart-ayi-olagan-meclis-toplantisi-14728" title="Osmangazi’de Mart Ayı Olağan Meclis Toplantısı">
			<span>Osmangazi’de Mart Ayı Olağan Meclis Toplantısı</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  21:30 - <a href="https://www.Cevrimicihaber.com/baskan-devecilerden-berberler-ve-kuaforler-odasina-zziyaret-14725" title="Başkan Deveciler’den Berberler ve Kuaförler Odasına Zziyaret">
			<span>Başkan Deveciler’den Berberler ve Kuaförler Odasına Zziyaret</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  12:00 - <a href="https://www.Cevrimicihaber.com/karamursel-101-caddede-aydinlatma-tamam-14668" title="Karamürsel 101. Caddede aydınlatma tamam">
			<span>Karamürsel 101. Caddede aydınlatma tamam</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  11:30 - <a href="https://www.Cevrimicihaber.com/luleburgazda-kadinlar-meydanlara-akin-etti-14665" title="Lüleburgaz’da kadınlar meydanlara akın etti!">
			<span>Lüleburgaz’da kadınlar meydanlara akın etti!</span></a>
			</li>
					</ul>
	</div>
	<script>
	$('.sdakika').bxSlider({
	  mode: 'vertical',
	  slideMargin: 0,
	  pager: false,
	  auto: true,
	  controls: false,
	});
	</script>
	<div class="sosyal">
	<a class="fb" href="#" title="facebook"><i class="fa fa-facebook fa-lg"></i></a>
	<a class="tw" href="https://twitter.com/#" title="twitter"><i class="fa fa-twitter fa-lg"></i></a>
	<a class="gp" href="#" title="google-plus"><i class="fa fa-google-plus fa-lg"></i></a>
	<a class="in" href="#" title="instagram"><i class="fa fa-instagram fa-lg"></i></a>
	<a class="yt" href="#" title="youtube-play"><i class="fa fa-youtube-play fa-lg"></i></a>
	</div>
</nav>
</div>
<header> 
<div class="logoyankapsa">	
	<div class="logo" itemscope itemtype="http://schema.org/Organization">
		<h1>
		<a itemprop="url" title="CevrimiciHaber.com - " href="https://www.Cevrimicihaber.com">
		<img itemprop="logo" src="https://www.Cevrimicihaber.com/wp-content/uploads/2022/02/logocevrim.png" width="217" height="90" alt="CevrimiciHaber.com - ">
		</a>
		</h1>			
	</div>
	<div class="logoyani">
		<div class="arama">
			<form action="https://www.Cevrimicihaber.com/" method="get">
			<input type="text" style="line-height:20px" name="s" value="Haber ara..." onblur="if(this.value==''){this.value=defaultValue}" onfocus="if(this.value == defaultValue){this.value=''}" />
			<button type="submit"><i class="fa fa-search"></i></button>
        </form> 
		</div>
		<div class="temiz"></div>
		<div class="logoyanmenu">
			<div class="lymitem"><ul>
			<li><a href="https://www.Cevrimicihaber.com" title="Ana Sayfa"><i class="fa fa-home"></i> Ana Sayfa</a></li>
			<li><a href="https://www.Cevrimicihaber.com/iletisim" title="İletişim"><i class="fa fa-envelope-o"></i> İletişim</a></li>
			<li><a href="https://www.cevrimicihaber.com/sitene-ekle" title="Sitene Ekle"><i class="fa fa-plus-circle"></i> Sitene Ekle</a></li>
			<li><a href="https://www.cevrimicihaber.com/haber-gonder" title="Haber Gönder"><i class="fa fa-share-square-o"></i> Haber Gönder</a></li>
			</ul></div>
		</div>
	</div>
</div>
	<div class="logoyanihaber">
		<a href="https://www.Cevrimicihaber.com/askla-basariyla-hevesle-seray-kaya-onur-tuna-14839" title="Aşkla, Başarıyla, Hevesle Seray Kaya, Onur Tuna">
				
			<img class="lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/03/askla-basariyla-hevesle-seray-kaya-onur-tuna-4br1b3Mf.jpg&amp;w=162&amp;h=90" alt="Aşkla, Başarıyla, Hevesle Seray Kaya, Onur Tuna" width="162" height="90" />
						<h2>Aşkla, Başarıyla, Hevesle Seray Kaya, Onur Tuna</h2>
		</a>
			<span>FOX’un sevilen dizisi Mahkum’un Fırat’ı ile Cemre’si, Onur Tuna ve Seray Kaya MAG Mart kapağının konuğu o</span>
	</div>
</header>
<div class="temiz"></div>
<div class="tammenu">
<span class="homebutton"><a href="https://www.Cevrimicihaber.com" title="CevrimiciHaber.com - "><i class="fa fa-home fa-2x"></i></a></span>
	<div class="amenukapsa">
			<div class="main-menu"><ul id="menu-ust" class="menu"><li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.Cevrimicihaber.com/son-dakika">Son Dakika</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-53"><a href="https://www.Cevrimicihaber.com/gundem" aria-current="page">Gündem</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://www.Cevrimicihaber.com/ekonomi">Ekonomi</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.Cevrimicihaber.com/magazin">Magazin</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.Cevrimicihaber.com/egitim">Eğitim</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.Cevrimicihaber.com/kultur-sanat">Kültür &amp; Sanat</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.Cevrimicihaber.com/saglik">Sağlık</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.Cevrimicihaber.com/spor">Spor</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.Cevrimicihaber.com/teknoloji">Teknoloji</a></li>
</ul></div>	</div><!-- /.amenukapsa -->
	<div class="menuac-kapa menuac-kapa2"><i class="fa fa-bars fa-2x"></i></div>
	<div class="menuac-kapa menuksabit"><a href="#" title="kategoriler"><i class="fa fa-bars fa-2x"></i></a></div>
<script>
var acikmi = 1;
$(".menuac-kapa").click(function(){
  if ( acikmi == 1 ) {
    $('.amenukapsa').animate({left: '0px'}, 200);
    $('body').animate({left: '250px'}, 200);
    acikmi = 2;
  } else {
    $('.amenukapsa').animate({left: '-250px'},200);
    $('body').animate({left: '0px'}, 200);
    acikmi = 1;
  }
});
</script>
</div>
<section>
	<div class="singlee" itemscope="" itemtype="http://schema.org/NewsArticle">
				<div class="singlenavi"><span style="display:none" datetime="2022-03-11T12:30:03+03:00" itemprop="datePublished">2022-03-11T12:30:03+03:00</span>	
			<small><i class="fa fa-home"></i><a href="https://www.Cevrimicihaber.com" title="CevrimiciHaber.com - ">Ana Sayfa</a></small>
			<small><i class="fa fa-arrow-right"></i><a href="https://www.Cevrimicihaber.com/ekonomi" rel="category tag">Ekonomi</a></small>
			<small><i class="fa fa-clock-o"></i> 11 Mart 2022</small>
			<small><i class="fa fa-eye"></i> 18 Görüntüleme</small>
		</div>
								
		<div class="single-b"><h2 itemprop="headline"><strong>Doğanlar Mobilya Grubu’nun 2021 Yılı Kapanış Başarısı!</strong></h2></div>
						<div class="single-ust">
			<div itemprop="image" class="single-ust-foto">
								<img itemprop="image" class="img-responsive" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/03/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-PWjxwCuD.jpg&amp;w=650&amp;h=365" alt="Doğanlar Mobilya Grubu’nun 2021 Yılı Kapanış Başarısı!" width="650" height="365"/>
							</div>
			<div class="paylas">
	<ul>
		<li class="face"><a href="javascript:void(window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.Cevrimicihaber.com/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-14830','','width=640,height=360,left=0,top=0,fullscreen=yes,status=yes,scrollbars=yes,toolbars=no,menubar=no,resizable=yes'))" title="Facebookta Paylaş"><i class="fa fa-facebook"></i> <span>Paylaş</span></a></li>
		<li class="twit"><a href="javascript:void(window.open('https://twitter.com/share?https://www.Cevrimicihaber.com/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-14830&text=Doğanlar Mobilya Grubu’nun 2021 Yılı Kapanış Başarısı!','','width=640,height=360,left=0,top=0,fullscreen=yes,status=yes,scrollbars=yes,toolbars=no,menubar=no,resizable=yes'))" title="Twitterda Paylaş"><i class="fa fa-twitter"></i> <span>Tweetle</span></a></li>
		<li class="gplus"><a href="javascript:void(window.open('https://plus.google.com/share?url=https://www.Cevrimicihaber.com/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-14830','','width=640,height=360,left=0,top=0,fullscreen=yes,status=yes,scrollbars=yes,toolbars=no,menubar=no,resizable=yes'))" title="Google Plusta Paylaş"><i class="fa fa-google-plus"></i> <span>Paylaş</span></a></li>
		<li class="wapp"><a href="whatsapp://send?text=Doğanlar Mobilya Grubu’nun 2021 Yılı Kapanış Başarısı!-https://www.Cevrimicihaber.com/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-14830" title="Whatsapp"><i class="fa fa-whatsapp"></i> <span>Gönder</span></a></li>
		<li class="maill"><a target="_blank" href="mailto:?subject=Doğanlar Mobilya Grubu’nun 2021 Yılı Kapanış Başarısı!&amp;body=https://www.Cevrimicihaber.com/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-14830" title="Maille gönder"><i class="fa fa-envelope-o"></i> <span>Gönder</span></a></li>
	</ul>
</div>
		</div>
	
	
		<div class="single-yazi">			
			<div class="single-yazim" itemprop="articleBody">
					<ul>
<li><strong><span>Doğanlar Mobilya Grubu’nun 2021 yılı konsolide net satışları 1 milyar 744 milyon TL’ye ulaşarak ve hedefini gerçekleştirerek, önceki yılın aynı dönemine göre 75 oranında artış sağladı.</span></strong></li>
<li><strong><span>Doğanlar Mobilya Grubu’nun 2021 yılı brüt karı 2020 yılının aynı dönemine göre 76 artarak 572 milyon TL’ye ulaştı. 2021 yılsonu FAVÖK rakamı ise 56 oranında artırarak ve hedefini gerçekleştirerek 15 FAVÖK marjı ile 258 milyon TL’ye ulaştı.</span></strong></li>
<li><strong><span>Doğanlar Mobilya Grubu aktif büyüklüğünü geçen yılın aynı dönemine göre 73 oranında artırarak 1,7 milyar TL’ye yükseltti.</span></strong></li>
</ul>
<p><span>Bünyesinde yer alan Doğtaş, Kelebek, Lova Yatak, Kelebek Mutfak Banyo ve Ruum Store markalarıyla, mobilya sektörünün en önemli gruplarından olan Doğanlar Mobilya Grubu, 2021 yılının kapanış rakamlarını açıkladı. 2021 yılı konsolide net satışı 1 milyar 744 milyon TL’ye ulaşarak ve hedefini gerçekleştirerek, önceki yılın aynı dönemine göre 75 oranında artış sağlayan Doğanlar Mobilya Grubu’nun 2021 yılı brüt karı 2020 yılının aynı dönemine göre 76 artarak 572 milyon TL’ye ulaştı. Artan hammadde ve girdi maliyetlerine rağmen brüt kâr marjını 33 seviyelerinde korumayı başaran Doğanlar Mobilya Grubu, aktif büyüklüğünü geçen yılın aynı dönemine göre 73 oranında artırarak 1,7 milyar TL’ye yükseltti.</span></p><div class="srekinline1"></div></p>
<p><span>2022 yılına dair beklentilerini geçtiğimiz günlerde açıklayan Doğanlar Mobilya Grubu, 2022 yılında</span><span> konsolide satış geliri büyümesini 80-90 oranında öngörerek 3,2-3,4 Milyar TL seviyesinde gerçekleşmesini hedefliyor. </span></p>
<p><strong><span>Doğanlar Mobilya Grubu CEO’su İsmail Doğan: “Daha çok çalışacağımız bir yıl bizi bekliyor.”</span></strong></p>
<p><span>Doğanlar Mobilya Grubu CEO’su İsmail Doğan, 2021 yılının memnuniyet veren rakamlarını değerlendirdi. Doğan, önceki yıla göre 75 oranında artan net satışların anahtarının, yatırım yapmaya artırarak devam etmek ve çok çalışmak olduğunun altını çizdi. </span></p>
<p><span>2022 yılı için, 80-90 oranında bir konsolide gelir artışı öngörülerini paylaştıklarını hatırlatan Doğan, bu öngörülerini; markalarının hedef bütçelerine ek olarak, pandeminin etkisinin geçen yıllara göre azalma beklentisi, ihracat ve e-ticaret alanında yaptıkları yatırımlarla büyüme stratejileri doğrultusunda planladıklarına işaret ederek, “önümüzde daha çok çalışacağımız bir yıl var” şeklinde konuştu. Beklenen bu iş hacmi artışının istihdama dönüşeceğini, tedarik zincirinden, bayi yapısına kadar her adımda ekonomik çarklara katkıda bulunacağını, bunun da ülke ekonomisi için çok önemli olduğunu sözlerine ekledi.</span></p>
<p>Kaynak: (BHA) &#8211; Beyaz Haber Ajansı</p>
			</div>
	
		<div class="temiz"></div>
		<div class="galeriortay">
			<!-- AddThis Button BEGIN --><div class="videoortabegen"><iframe src="//www.facebook.com/plugins/like.php?href=https://www.Cevrimicihaber.com/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-14830&amp;width=145&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:145px; height:21px;" allowTransparency="true"></iframe><a href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-hashtags="haber">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><!-- Place this tag where you want the share button to render. --><div class="g-plus" data-action="share" data-annotation="none"></div><!-- Place this tag after the last share tag. --><script type="text/javascript">  window.___gcfg = {lang: 'tr'};  (function() {    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;    po.src = 'https://apis.google.com/js/platform.js';    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  })();</script></div><!-- AddThis Button END -->
<div class="paylas">
	<ul>
		<li class="face"><a href="javascript:void(window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.Cevrimicihaber.com/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-14830','','width=640,height=360,left=0,top=0,fullscreen=yes,status=yes,scrollbars=yes,toolbars=no,menubar=no,resizable=yes'))" title="Facebookta Paylaş"><i class="fa fa-facebook"></i> <span>Paylaş</span></a></li>
		<li class="twit"><a href="javascript:void(window.open('https://twitter.com/share?https://www.Cevrimicihaber.com/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-14830&text=Doğanlar Mobilya Grubu’nun 2021 Yılı Kapanış Başarısı!','','width=640,height=360,left=0,top=0,fullscreen=yes,status=yes,scrollbars=yes,toolbars=no,menubar=no,resizable=yes'))" title="Twitterda Paylaş"><i class="fa fa-twitter"></i> <span>Tweetle</span></a></li>
		<li class="gplus"><a href="javascript:void(window.open('https://plus.google.com/share?url=https://www.Cevrimicihaber.com/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-14830','','width=640,height=360,left=0,top=0,fullscreen=yes,status=yes,scrollbars=yes,toolbars=no,menubar=no,resizable=yes'))" title="Google Plusta Paylaş"><i class="fa fa-google-plus"></i> <span>Paylaş</span></a></li>
		<li class="wapp"><a href="whatsapp://send?text=Doğanlar Mobilya Grubu’nun 2021 Yılı Kapanış Başarısı!-https://www.Cevrimicihaber.com/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-14830" title="Whatsapp"><i class="fa fa-whatsapp"></i> <span>Gönder</span></a></li>
		<li class="maill"><a target="_blank" href="mailto:?subject=Doğanlar Mobilya Grubu’nun 2021 Yılı Kapanış Başarısı!&amp;body=https://www.Cevrimicihaber.com/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-14830" title="Maille gönder"><i class="fa fa-envelope-o"></i> <span>Gönder</span></a></li>
	</ul>
</div>
		</div>
	
					</div><div class="temiz"></div>		
		<div class="postnp">
			<div class="post-prev col-lg-6 col-md-6 col-sm-6 col-xs-12"><i class="onceki fa fa-chevron-left fa-lg"></i><strong><a href="https://www.Cevrimicihaber.com/dunya-voleybolunun-kalbi-dikilide-atacak-14827" rel="prev">Dünya Voleybolunun Kalbi Dikili’de Atacak</a></strong> </div>
			<div class="post-next col-lg-6 col-md-6 col-sm-6 col-xs-12"><i class="sonraki fa fa-chevron-right fa-lg"></i><strong><a href="https://www.Cevrimicihaber.com/filografi-yaparak-universite-sinavina-hazirlaniyor-14833" rel="next">Filografi yaparak üniversite sınavına hazırlanıyor</a></strong></div>
		</div>
	</div>
<div id="yorumyap" class="yorumlar"> 
 
<div class="blok_b"><h2 class="sola"><i class="yorumb fa fa-comments"></i>   Yorumlar (Yorum Yapılmamış)</h2></div>
<div id="respond">
<h4>
<i class="yorumb fa fa-pencil"></i>Yazı hakkında görüşlerinizi belirtmek istermisiniz?<span class="cancel-comment-reply">
<small><a rel="nofollow" id="cancel-comment-reply-link" href="/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-14830#respond" style="display:none;">Cevabı iptal etmek için tıklayın.</a></small>
</span>
</h4>
<form action="https://www.Cevrimicihaber.com/wp-comments-post.php" method="post" id="commentform">
<script type="text/javascript">
//<![CDATA[
(function() {
document.write('<input type="text" name="author" id="author" value="" placeholder="İsim &amp; Soyisim" size="22" tabindex="1"/>');
document.write('<input type="text" name="email" id="email" value="" placeholder="E-Posta" size="22" tabindex="2" />');
document.write('<input type="submit" name="submit" id="submit" value="Gönder" size="22" tabindex="3" />');
})();
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
(function() {
document.write('<textarea name="comment" class="comment" placeholder="Yorumunuzu buraya yazabilirsiniz." tabindex="4"></textarea>');
})();
//]]>
</script>
<input type='hidden' name='comment_post_ID' value='14830' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</form>
<p style="padding:5px;background:#f2dede;color: #b94a48;margin:5px 1% 0;font-size:12px"><em>
<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. 
</em></p>
<ul class="yorumlistele">
</ul>
</div>
 
</div> <!--?php
$cache_ismi = "benzerhaberler";
$cache_zamani = 60 * 60;
if(false === get_transient($cache_ismi)){
ob_start();
?-->
<div class="benzer">
	<div class="blok_b"><h2 class="sola"><i class="yorumb fa fa-newspaper-o"></i>   Benzer Haberler</h2></div>
	<ul>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/kerevitas-2021-yili-konsolide-cirosunu-49-milyar-tlye-yukseltirken-ihracatini-da-ikiye-katladi-14818" title="Kerevitaş 2021 yılı konsolide cirosunu 4,9 milyar TL’ye yükseltirken ihracatını da ikiye katladı">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/03/kerevitas-2021-yili-konsolide-cirosunu-49-milyar-tlye-yukseltirken-ihracatini-da-ikiye-katladi-HcXaI8A6.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="Kerevitaş 2021 yılı konsolide cirosunu 4,9 milyar TL’ye yükseltirken ihracatını da ikiye katladı"/>
						<p>Kerevitaş 2021 yılı konsolide cirosunu 4,9 milyar TL’ye yükseltirken ihracatını da ikiye katladı</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/ulker-2021-finansallarini-acikladi-14812" title="Ülker, 2021 finansallarını açıkladı">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/03/ulker-2021-finansallarini-acikladi-SJyaVUSb.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="Ülker, 2021 finansallarını açıkladı"/>
						<p>Ülker, 2021 finansallarını açıkladı</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/tatil-kampanyasinin-kazananlari-belli-oldu-14803" title="Tatil kampanyasının kazananları belli oldu">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/03/tatil-kampanyasinin-kazananlari-belli-oldu-jI616zXq.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="Tatil kampanyasının kazananları belli oldu"/>
						<p>Tatil kampanyasının kazananları belli oldu</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/dhl-supply-chain-turkiye-her-daim-calisanlarinin-yaninda-14800" title="DHL Supply Chain Türkiye Her Daim Çalışanlarının Yanında">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/03/dhl-supply-chain-turkiye-her-daim-calisanlarinin-yaninda-HKSFI9c4.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="DHL Supply Chain Türkiye Her Daim Çalışanlarının Yanında"/>
						<p>DHL Supply Chain Türkiye Her Daim Çalışanlarının Yanında</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/e-ticaret-zirvesinde-buyume-konusuldu-14797" title="E-Ticaret Zirvesi’nde “Büyüme” konuşuldu">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/03/e-ticaret-zirvesinde-buyume-konusuldu-atUgSz4d.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="E-Ticaret Zirvesi’nde “Büyüme” konuşuldu"/>
						<p>E-Ticaret Zirvesi’nde “Büyüme” konuşuldu</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/enerjide-arz-guvenligi-konusu-yeniden-gundemde-14773" title="Enerjide Arz Güvenliği Konusu Yeniden Gündemde">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/03/enerjide-arz-guvenligi-konusu-yeniden-gundemde-VsaxhC6u.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="Enerjide Arz Güvenliği Konusu Yeniden Gündemde"/>
						<p>Enerjide Arz Güvenliği Konusu Yeniden Gündemde</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/axa-sigorta-tamamlayici-saglik-sigortasi-dendiginde-turkiyede-ilk-akla-gelen-marka-olmayi-basardi-14770" title="AXA Sigorta, ‘Tamamlayıcı Sağlık Sigortası’ dendiğinde Türkiye’de ilk akla gelen marka olmayı başardı.">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/03/axa-sigorta-tamamlayici-saglik-sigortasi-dendiginde-turkiyede-ilk-akla-gelen-marka-olmayi-basardi-vHrRGPlD.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="AXA Sigorta, ‘Tamamlayıcı Sağlık Sigortası’ dendiğinde Türkiye’de ilk akla gelen marka olmayı başardı."/>
						<p>AXA Sigorta, ‘Tamamlayıcı Sağlık Sigortası’ dendiğinde Türkiye’de ilk akla gelen marka olmayı başardı.</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/tekstilde-surdurulebilirlik-ve-inonasyon-genc-musiadda-ele-alindi-14767" title="Tekstilde Sürdürülebilirlik ve İnonasyon, Genç Müsiad’da Ele Alındı">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/03/tekstilde-surdurulebilirlik-ve-inonasyon-genc-musiadda-ele-alindi-7m3XF8eg.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="Tekstilde Sürdürülebilirlik ve İnonasyon, Genç Müsiad’da Ele Alındı"/>
						<p>Tekstilde Sürdürülebilirlik ve İnonasyon, Genç Müsiad’da Ele Alındı</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/denizbank-ve-istanbul-barosu-is-birligini-3-yil-uzatti-14764" title="DenizBank ve İstanbul Barosu iş birliğini 3 yıl uzattı">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/03/denizbank-ve-istanbul-barosu-is-birligini-3-yil-uzatti-emTwSstm.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="DenizBank ve İstanbul Barosu iş birliğini 3 yıl uzattı"/>
						<p>DenizBank ve İstanbul Barosu iş birliğini 3 yıl uzattı</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/eib-2021-yilinin-ihracat-yildizlarini-gazetelere-verdigi-tesekkur-ilanlariyla-duyurdu-14752" title="EİB 2021 yılının ihracat yıldızlarını gazetelere verdiği teşekkür ilanlarıyla duyurdu">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/03/eib-2021-yilinin-ihracat-yildizlarini-gazetelere-verdigi-tesekkur-ilanlariyla-duyurdu-eLJikgSv.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="EİB 2021 yılının ihracat yıldızlarını gazetelere verdiği teşekkür ilanlarıyla duyurdu"/>
						<p>EİB 2021 yılının ihracat yıldızlarını gazetelere verdiği teşekkür ilanlarıyla duyurdu</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/rusya-etkisi-ile-imalat-sanayisi-dortlu-kiskaca-girdi-14749" title="&#8220;Rusya Etkisi ile İmalat Sanayisi Dörtlü Kıskaca Girdi.&#8221;">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/03/rusya-etkisi-ile-imalat-sanayisi-dortlu-kiskaca-girdi-qU7xDCe3.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="&#8220;Rusya Etkisi ile İmalat Sanayisi Dörtlü Kıskaca Girdi.&#8221;"/>
						<p>&#8220;Rusya Etkisi ile İmalat Sanayisi Dörtlü Kıskaca Girdi.&#8221;</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/penta-teknolojinin-2021-yilinda-cirosu-yuzde-35-artarak-57-milyar-tlye-ulasti-14737" title="Penta Teknoloji’nin 2021 yılında cirosu yüzde 35 artarak 5,7 milyar TL’ye ulaştı">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/03/penta-teknolojinin-2021-yilinda-cirosu-yuzde-35-artarak-57-milyar-tlye-ulasti-Iwxidq1Q.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="Penta Teknoloji’nin 2021 yılında cirosu yüzde 35 artarak 5,7 milyar TL’ye ulaştı"/>
						<p>Penta Teknoloji’nin 2021 yılında cirosu yüzde 35 artarak 5,7 milyar TL’ye ulaştı</p></a>
		</li>
	</ul>
</div>
<!--?php
set_transient($cache_ismi, ob_get_contents(), $cache_zamani);
ob_end_flush();
}else{
echo get_transient($cache_ismi);
}
?--> 
</section>
 
<aside>
<div class="widget"><div class="widgettitle"><h3><i class="yorumb fa fa-newspaper-o"></i>Son Haberler</h3></div><div class="widget-catp">
	<ul>
			<li>
			<a href="https://www.Cevrimicihaber.com/askla-basariyla-hevesle-seray-kaya-onur-tuna-14839" title="Aşkla, Başarıyla, Hevesle Seray Kaya, Onur Tuna">
		 
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/03/askla-basariyla-hevesle-seray-kaya-onur-tuna-4br1b3Mf.jpg&amp;w=300&amp;h=167" width="300" height="167" alt="Aşkla, Başarıyla, Hevesle Seray Kaya, Onur Tuna"/>
								<h3>Aşkla, Başarıyla, Hevesle Seray Kaya, Onur Tuna</h3></a>
		</li>
				<li>
			<a href="https://www.Cevrimicihaber.com/american-horror-stories-fx-ekranlarinda-14836" title="American Horror Stories FX ekranlarında">
		 
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/03/american-horror-stories-fx-ekranlarinda-dkLVJzar.jpg&amp;w=300&amp;h=167" width="300" height="167" alt="American Horror Stories FX ekranlarında"/>
								<h3>American Horror Stories FX ekranlarında</h3></a>
		</li>
				<li>
			<a href="https://www.Cevrimicihaber.com/filografi-yaparak-universite-sinavina-hazirlaniyor-14833" title="Filografi yaparak üniversite sınavına hazırlanıyor">
		 
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/03/filografi-yaparak-universite-sinavina-hazirlaniyor-UEnOjDh8.jpg&amp;w=300&amp;h=167" width="300" height="167" alt="Filografi yaparak üniversite sınavına hazırlanıyor"/>
								<h3>Filografi yaparak üniversite sınavına hazırlanıyor</h3></a>
		</li>
				<li>
			<a href="https://www.Cevrimicihaber.com/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-14830" title="Doğanlar Mobilya Grubu’nun 2021 Yılı Kapanış Başarısı!">
		 
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/03/doganlar-mobilya-grubunun-2021-yili-kapanis-basarisi-PWjxwCuD.jpg&amp;w=300&amp;h=167" width="300" height="167" alt="Doğanlar Mobilya Grubu’nun 2021 Yılı Kapanış Başarısı!"/>
								<h3>Doğanlar Mobilya Grubu’nun 2021 Yılı Kapanış Başarısı!</h3></a>
		</li>
				<li>
			<a href="https://www.Cevrimicihaber.com/dunya-voleybolunun-kalbi-dikilide-atacak-14827" title="Dünya Voleybolunun Kalbi Dikili’de Atacak">
		 
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/03/dunya-voleybolunun-kalbi-dikilide-atacak-ISxIRx7z.jpg&amp;w=300&amp;h=167" width="300" height="167" alt="Dünya Voleybolunun Kalbi Dikili’de Atacak"/>
								<h3>Dünya Voleybolunun Kalbi Dikili’de Atacak</h3></a>
		</li>
			</ul>
</div>
 </div></aside>
<div class="sabithaber">
	<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
	<div class="block-head">
		<h3>İlginizi çekebilir</h3>
	</div>
	<div class="check-also-post">
		<div class="post-thumbnail">
				<a href="https://www.Cevrimicihaber.com/e-fatura-ve-on-muhasebe-programi-logo-isbasi-musteri-sayisini-4e-katladi-7944" title="e-Fatura ve Ön Muhasebe Programı Logo İşbaşı, müşteri sayısını 4’e katladı">
		<img src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2022/02/e-fatura-ve-on-muhasebe-programi-logo-isbasi-musteri-sayisini-4e-katladi-wwiZzFUI.jpg&amp;w=260&amp;h=139" width="260" height="139" alt="e-Fatura ve Ön Muhasebe Programı Logo İşbaşı, müşteri sayısını 4’e katladı"/>
		</a>
				</div>
		<h2 class="post-title"><a href="https://www.Cevrimicihaber.com/e-fatura-ve-on-muhasebe-programi-logo-isbasi-musteri-sayisini-4e-katladi-7944" title="e-Fatura ve Ön Muhasebe Programı Logo İşbaşı, müşteri sayısını 4’e katladı">e-Fatura ve Ön Muhasebe Programı Logo İşbaşı, müşteri sayısını 4’e katladı</a></h2>
	</div>
</div>
<script>
jQuery(function(){
		if(jQuery('.sabithaber').length>0){
			var articleHeight =  jQuery('.single-yazim').outerHeight();
			var checkAlsoClosed = false ;
			jQuery(window).scroll(function() {
				if( !checkAlsoClosed ) {
					var articleScroll = jQuery(document).scrollTop();
					if ( articleScroll > articleHeight ){jQuery('.sabithaber').addClass('calsof');} 
					else {jQuery('.sabithaber').removeClass('calsof');}
				}
			});
		}
		jQuery("#check-also-close").click(function() {
			jQuery(".sabithaber").removeClass("calsof");
			checkAlsoClosed = true ;
			return false;
		});
	});
</script></div>
</div><div class="temiz"></div>
<div class="container">
	<footer>
		<div class="col-lg-7 col-md-7 col-sm-7 col-xs-12">
		<div class="fmenu"><ul><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://www.Cevrimicihaber.com/kunye">Künye</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="https://www.Cevrimicihaber.com/gizlilik-politikasi">Gizlilik Politikası</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://www.Cevrimicihaber.com/yayin-ilkelerimiz">Yayın İlkelerimiz</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://www.Cevrimicihaber.com/haber-gonder">Haber Gönder</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://www.Cevrimicihaber.com/sitene-ekle">Sitene Ekle</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://www.Cevrimicihaber.com/iletisim">İletişim</a></li>
</ul></div>		</div>
		<div class="copyright col-lg-5 col-md-5 col-sm-5 col-xs-12">
		CevrimiciHaber.com© 2021 Tüm Hakları saklıdır, kaynak gösterilmeden içerik kopyalanamaz.		</div>
		<div class="temiz"></div>
	</footer>
</div>
<!-- Default Statcounter code for Çevrimiçi Haber
https://www.cevrimicihaber.com -->
<script type="text/javascript">
var sc_project=12718145; 
var sc_invisible=1; 
var sc_security="74e75d4a"; 
</script>
<script type="text/javascript"
src="https://www.statcounter.com/counter/counter.js"
async></script>
<noscript><div class="statcounter"><a title="Web Analytics"
href="https://statcounter.com/" target="_blank"><img
class="statcounter"
src="https://c.statcounter.com/12718145/0/74e75d4a/1/"
alt="Web Analytics"
referrerPolicy="no-referrer-when-downgrade"></a></div></noscript>
<!-- End of Statcounter Code --><script type='text/javascript' src='https://www.Cevrimicihaber.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.Cevrimicihaber.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.Cevrimicihaber.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.Cevrimicihaber.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
</body>
</html>
<!-- Page supported by LiteSpeed Cache 4.5.0.1 on 2022-03-11 14:06:42 -->