<!doctype html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns#" itemscope="" itemtype="http://schema.org/WebPage">
<head>
<link rel="alternate" href="https://www.Cevrimicihaber.com/togg-odenmis-sermayesini-artirdi-1663" hreflang="tr-tr" />
<link rel="canonical" href="https://www.Cevrimicihaber.com/togg-odenmis-sermayesini-artirdi-1663" hreflang="tr-tr" />
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<title>TOGG ödenmiş sermayesini artırdı </title>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<link rel="shortcut icon" href="https://www.Cevrimicihaber.com/wp-content/uploads/2021/03/favicon.png" type="image/x-icon" itemprop="image" />
<meta name="description" content="">
<meta name="keywords" content="CevrimiciHaber.com">
<meta name="author" itemprop="author" content="CevrimiciHaber.com">
<meta property="fb:admins" content="" />
<meta property="fb:app_id" content="" />
<meta property="og:title" itemprop="name" content="TOGG ödenmiş sermayesini artırdı" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.Cevrimicihaber.com/togg-odenmis-sermayesini-artirdi-1663"/>
<meta property="og:image" itemprop="image" content="https://www.Cevrimicihaber.com/wp-content/uploads/2021/06/togg-odenmis-sermayesini-artirdi-GTiR6YVs.jpg"/>
<meta property="og:image:secure_url" itemprop="image" content="https://www.Cevrimicihaber.com/wp-content/uploads/2021/06/togg-odenmis-sermayesini-artirdi-GTiR6YVs.jpg"/>
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta property="og:description" content="Türkiye'nin Arabası Teşebbüs Kümesi Sanayi ve Ticaret AŞ, 31"/>
<meta property="og:site_name" content="CevrimiciHaber.com"/>
<meta name="twitter:card" content="summary_large_image">  
<meta name="twitter:site" content="@#">  
<meta name="twitter:creator" content="#">  
<meta name="twitter:title" content="TOGG ödenmiş sermayesini artırdı">  
<meta name="twitter:description" content="Türkiye'nin Arabası Teşebbüs Kümesi Sanayi ve Ticaret AŞ, 31">  
<meta name="twitter:image:src" content="https://www.Cevrimicihaber.com/wp-content/uploads/2021/06/togg-odenmis-sermayesini-artirdi-GTiR6YVs-150x150.jpg"> 
<meta itemprop="dateCreated" content="2021-06-10T13:00:05+03:00" />
<meta itemprop="datePublished" content="2021-06-10T13:00:05+03:00" />
<meta itemprop="dateModified" content=" 2021-06-10T13:00:05+03:00 " />
<meta name="robots" content="index, follow">
<!--[if lt IE 9]><script src="assets/html5.js" type="text/javascript"></script><![endif]-->
<link rel="stylesheet" type="text/css" href="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/style.css"/>
<link rel="stylesheet" type="text/css" href="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/assets/bootstrap.css"/>
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" />
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script><!--async-->
<script src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/assets/jquery-migrate-1.2.1.min.js"></script><!--async-->
<script src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/assets/jquery.lazyload.min.js"></script><!--async-->
<script src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/assets/osgaka.min.js"></script>
<script>
   $(function () {
        $("img.lazy").lazyload({
            effect: "fadeIn"
        });
        $("aside img.lazy").lazyload({
            effect: "fadeIn"
        });
    });
</script>

<!-- Rank Math ile arama motoru optimizasyonu - https://s.rankmath.com/home -->
<meta name="description" content="Türkiye&#039;nin Arabası Teşebbüs Kümesi Sanayi ve Ticaret AŞ, 31 Mayıs 2021 tarihli Olağan Genel Heyet toplantısında alınan karar ve TOGG temel ..."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.Cevrimicihaber.com/togg-odenmis-sermayesini-artirdi-1663" />
<meta property="og:locale" content="tr_TR">
<meta property="og:type" content="article">
<meta property="og:title" content="TOGG ödenmiş sermayesini artırdı">
<meta property="og:description" content="Türkiye&#039;nin Arabası Teşebbüs Kümesi Sanayi ve Ticaret AŞ, 31 Mayıs 2021 tarihli Olağan Genel Heyet toplantısında alınan karar ve TOGG temel ...">
<meta property="og:url" content="https://www.Cevrimicihaber.com/togg-odenmis-sermayesini-artirdi-1663">
<meta property="og:site_name" content="CevrimiciHaber.com">
<meta property="article:section" content="Ekonomi">
<meta property="og:image" content="https://www.Cevrimicihaber.com/wp-content/uploads/2021/06/togg-odenmis-sermayesini-artirdi-GTiR6YVs.jpg">
<meta property="og:image:secure_url" content="https://www.Cevrimicihaber.com/wp-content/uploads/2021/06/togg-odenmis-sermayesini-artirdi-GTiR6YVs.jpg">
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="400">
<meta property="og:image:alt" content="TOGG ödenmiş sermayesini artırdı">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="TOGG ödenmiş sermayesini artırdı">
<meta name="twitter:description" content="Türkiye&#039;nin Arabası Teşebbüs Kümesi Sanayi ve Ticaret AŞ, 31 Mayıs 2021 tarihli Olağan Genel Heyet toplantısında alınan karar ve TOGG temel ...">
<meta name="twitter:image" content="https://www.Cevrimicihaber.com/wp-content/uploads/2021/06/togg-odenmis-sermayesini-artirdi-GTiR6YVs.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://www.Cevrimicihaber.com/#place"},{"@type":"Organization","@id":"https://www.Cevrimicihaber.com/#organization","name":"Son Dakika Haberleri - CevrimiciHaber.com","url":"https://www.Cevrimicihaber.com","location":{"@id":"https://www.Cevrimicihaber.com/#place"}},{"@type":"WebSite","@id":"https://www.Cevrimicihaber.com/#website","url":"https://www.Cevrimicihaber.com","name":"Son Dakika Haberleri - CevrimiciHaber.com","publisher":{"@id":"https://www.Cevrimicihaber.com/#organization"},"inLanguage":"tr"},{"@type":"ImageObject","@id":"https://www.Cevrimicihaber.com/togg-odenmis-sermayesini-artirdi-1663#primaryImage","url":"https://www.Cevrimicihaber.com/wp-content/uploads/2021/06/togg-odenmis-sermayesini-artirdi-GTiR6YVs.jpg","width":"600","height":"400"},{"@type":"WebPage","@id":"https://www.Cevrimicihaber.com/togg-odenmis-sermayesini-artirdi-1663#webpage","url":"https://www.Cevrimicihaber.com/togg-odenmis-sermayesini-artirdi-1663","name":"TOGG \u00f6denmi\u015f sermayesini art\u0131rd\u0131","datePublished":"2021-06-10T13:00:05+03:00","dateModified":"2021-06-10T13:00:05+03:00","isPartOf":{"@id":"https://www.Cevrimicihaber.com/#website"},"primaryImageOfPage":{"@id":"https://www.Cevrimicihaber.com/togg-odenmis-sermayesini-artirdi-1663#primaryImage"},"inLanguage":"tr"},{"@type":"NewsArticle","headline":"TOGG \u00f6denmi\u015f sermayesini art\u0131rd\u0131","datePublished":"2021-06-10T13:00:05+03:00","dateModified":"2021-06-10T13:00:05+03:00","author":{"@type":"Person","name":"admin"},"publisher":{"@id":"https://www.Cevrimicihaber.com/#organization"},"description":"T\u00fcrkiye&#039;nin Arabas\u0131 Te\u015febb\u00fcs K\u00fcmesi Sanayi ve Ticaret A\u015e, 31 May\u0131s 2021 tarihli Ola\u011fan Genel Heyet toplant\u0131s\u0131nda al\u0131nan karar ve TOGG temel ...","@id":"https://www.Cevrimicihaber.com/togg-odenmis-sermayesini-artirdi-1663#richSnippet","isPartOf":{"@id":"https://www.Cevrimicihaber.com/togg-odenmis-sermayesini-artirdi-1663#webpage"},"image":{"@id":"https://www.Cevrimicihaber.com/togg-odenmis-sermayesini-artirdi-1663#primaryImage"},"inLanguage":"tr","mainEntityOfPage":{"@id":"https://www.Cevrimicihaber.com/togg-odenmis-sermayesini-artirdi-1663#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO eklentisi -->

<link rel='dns-prefetch' href='//www.Cevrimicihaber.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CevrimiciHaber.com &raquo; TOGG ödenmiş sermayesini artırdı yorum beslemesi" href="https://www.Cevrimicihaber.com/togg-odenmis-sermayesini-artirdi-1663/feed" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.Cevrimicihaber.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.Cevrimicihaber.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.Cevrimicihaber.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.Cevrimicihaber.com/wp-json/wp/v2/posts/1663" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.Cevrimicihaber.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.Cevrimicihaber.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.Cevrimicihaber.com/?p=1663' />
<link rel="alternate" type="application/json+oembed" href="https://www.Cevrimicihaber.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.Cevrimicihaber.com%2Ftogg-odenmis-sermayesini-artirdi-1663" />
<link rel="alternate" type="text/xml+oembed" href="https://www.Cevrimicihaber.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.Cevrimicihaber.com%2Ftogg-odenmis-sermayesini-artirdi-1663&#038;format=xml" />
<link href='https://fonts.googleapis.com/css?family=Roboto:300,400,500,600,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css' />	
<style>body{font-family:"Roboto",sans-serif} nav,.navmobil,.navmobilf,.galerihaber,.blok_b h2,.widgettitle h3,.singlenavi,#check-also-close,.vwrap,#mma-pager a.active,.widget-yazar ul li:hover p,ul#tab li.aktif a,span.tmansetler,span.tmansetler a,.fmenu ul li,.sekmeAlani ul.sekmeler li.sekmeSecili,.single-eti ul li:hover,.lymitem li:hover,.pagination > .active > a,.pagination > .active > a:hover, span.single-fgaleri, .msekme ul.msekmeler li.msekmeSecili, .pagefinans,.tammenu,ul.wtabu li.aktif a{background:#ef4f04} 
#bma-pager a.active img,.blok_b,.widgettitle,footer,.calsof,.postnp,ul#tab,.most li,.author_b,#menu li .sub-menu .menu-item-has-children a,#rma-pager li:hover img,.lymitem li:hover,.pagination > .active > a,.pagination > .active > a:hover,ul.wtabu{border-color:#ef4f04}
.blok_b a ,i.onceki, i.sonraki,.sag_ok a, .sol_ok a,i#mma-slider-next,i#mma-slider-prev,i#sur-slider-prev,i#sur-slider-next,#mma-pager li a,i.sur-slider-prev2,i.sur-slider-next2,i.sur-slider-prev3,i.sur-slider-next3,i#rma-slider-next,i#rma-slider-prev,.lymitem li a i,#currency .info span,.wtitle,.kategori li:hover i{color:#ef4f04}
#menu li:hover a{color:#ef4f04!important}
::selection{ background:#ef4f04; color: white; }
::-moz-selection{ background:#ef4f04; color: white; }
</style></head>
<body class="post-template-default single single-post postid-1663 single-format-standard">
<div class="maincont">
<div class="container">
<div class="navkapsa">
<nav class="nav">
	<div class="sondakika">
		<ul class="sdakika">
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  23:30 - <a href="https://www.Cevrimicihaber.com/ekonomik-buyumeyi-sanayi-sanayinin-buyumesini-ise-insaat-malzemeleri-sanayisi-surukluyor-1586" title="Ekonomik büyümeyi sanayi, sanayinin büyümesini ise inşaat malzemeleri sanayisi sürüklüyor">
			<span>Ekonomik büyümeyi sanayi, sanayinin büyümesini ise inşaat malzemeleri sanayisi sürüklüyor</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  23:00 - <a href="https://www.Cevrimicihaber.com/chpli-ademden-devaya-ziyaret-1583" title="CHP&#8217;li Adem&#8217;den DEVA&#8217;ya ziyaret">
			<span>CHP&#8217;li Adem&#8217;den DEVA&#8217;ya ziyaret</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  21:00 - <a href="https://www.Cevrimicihaber.com/iskefe-holdingden-biyomalzeme-uretecek-zetamatrixe-yatirim-1571" title="İskefe Holding’den biyomalzeme üretecek Zetamatrix’e yatırım">
			<span>İskefe Holding’den biyomalzeme üretecek Zetamatrix’e yatırım</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  19:30 - <a href="https://www.Cevrimicihaber.com/turk-firmalarindan-akkuyu-ngsye-buyuk-ilgi-1562" title="Türk Firmalarından Akkuyu NGS&#8217;ye Büyük İlgi">
			<span>Türk Firmalarından Akkuyu NGS&#8217;ye Büyük İlgi</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  19:00 - <a href="https://www.Cevrimicihaber.com/garanti-bbva-cepposta-artik-islem-limiti-yok-2-1559" title="Garanti BBVA CepPOS’ta artık işlem limiti yok!">
			<span>Garanti BBVA CepPOS’ta artık işlem limiti yok!</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  18:30 - <a href="https://www.Cevrimicihaber.com/gebze-center-avmnin-yeni-markasi-tedi-oldu-1556" title="Gebze Center AVM&#8217;nin Yeni Markası TEDİ Oldu">
			<span>Gebze Center AVM&#8217;nin Yeni Markası TEDİ Oldu</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  18:00 - <a href="https://www.Cevrimicihaber.com/aygaz-otogazin-performans-canavari-simdi-yeni-renkleriyle-satista-1553" title="Aygaz Otogaz’ın “Performans Canavarı” Şimdi Yeni Renkleriyle Satışta">
			<span>Aygaz Otogaz’ın “Performans Canavarı” Şimdi Yeni Renkleriyle Satışta</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  16:30 - <a href="https://www.Cevrimicihaber.com/infobip-turkiye-genel-muduru-pelin-seker-oldu-1544" title="Infobip Türkiye Genel Müdürü Pelin Şeker Oldu">
			<span>Infobip Türkiye Genel Müdürü Pelin Şeker Oldu</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  16:00 - <a href="https://www.Cevrimicihaber.com/turkiye-egitim-gonulluleri-vakfi-e-ticaret-sitesi-tegv-dukkan-acildi-1541" title="Türkiye Eğitim Gönüllüleri Vakfı, E-Ticaret Sitesi TEGV Dükkan açıldı">
			<span>Türkiye Eğitim Gönüllüleri Vakfı, E-Ticaret Sitesi TEGV Dükkan açıldı</span></a>
			</li>
						<li>
			<span class="sd"><i class="fa fa-clock-o fa-spin fa-lg"></i></span>  15:30 - <a href="https://www.Cevrimicihaber.com/people-make-the-brandin-son-oturumu-basliyor-1538" title="People Make The Brand’in Son Oturumu Başlıyor">
			<span>People Make The Brand’in Son Oturumu Başlıyor</span></a>
			</li>
					</ul>
	</div>
	<script>
	$('.sdakika').bxSlider({
	  mode: 'vertical',
	  slideMargin: 0,
	  pager: false,
	  auto: true,
	  controls: false,
	});
	</script>
	<div class="sosyal">
	<a class="fb" href="#" title="facebook"><i class="fa fa-facebook fa-lg"></i></a>
	<a class="tw" href="https://twitter.com/#" title="twitter"><i class="fa fa-twitter fa-lg"></i></a>
	<a class="gp" href="#" title="google-plus"><i class="fa fa-google-plus fa-lg"></i></a>
	<a class="in" href="#" title="instagram"><i class="fa fa-instagram fa-lg"></i></a>
	<a class="yt" href="#" title="youtube-play"><i class="fa fa-youtube-play fa-lg"></i></a>
	</div>
</nav>
</div>
<header> 
<div class="logoyankapsa">	
	<div class="logo" itemscope itemtype="http://schema.org/Organization">
		<h1>
		<a itemprop="url" title="CevrimiciHaber.com - " href="https://www.Cevrimicihaber.com">
		<img itemprop="logo" src="https://www.Cevrimicihaber.com/wp-content/uploads/2021/05/cevrimlogo.png" width="217" height="90" alt="CevrimiciHaber.com - ">
		</a>
		</h1>			
	</div>
	<div class="logoyani">
		<div class="arama">
			<form action="https://www.Cevrimicihaber.com/" method="get">
			<input type="text" style="line-height:20px" name="s" value="Haber ara..." onblur="if(this.value==''){this.value=defaultValue}" onfocus="if(this.value == defaultValue){this.value=''}" />
			<button type="submit"><i class="fa fa-search"></i></button>
        </form> 
		</div>
		<div class="temiz"></div>
		<div class="logoyanmenu">
			<div class="lymitem"><ul>
			<li><a href="https://www.Cevrimicihaber.com" title="Ana Sayfa"><i class="fa fa-home"></i> Ana Sayfa</a></li>
			<li><a href="https://www.Cevrimicihaber.com/iletisim" title="İletişim"><i class="fa fa-envelope-o"></i> İletişim</a></li>
			<li><a href="https://www.cevrimicihaber.com/sitene-ekle" title="Sitene Ekle"><i class="fa fa-plus-circle"></i> Sitene Ekle</a></li>
			<li><a href="https://www.cevrimicihaber.com/haber-gonder" title="Haber Gönder"><i class="fa fa-share-square-o"></i> Haber Gönder</a></li>
			</ul></div>
		</div>
	</div>
</div>
	<div class="logoyanihaber">
		<a href="https://www.Cevrimicihaber.com/lila-groupun-web-sitesi-yenilendi-1669" title="Lila Group’un web sitesi yenilendi">
				
			<img class="lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/06/lila-groupun-web-sitesi-yenilendi-hATWQANh.jpg&amp;w=162&amp;h=90" alt="Lila Group’un web sitesi yenilendi" width="162" height="90" />
						<h2>Lila Group’un web sitesi yenilendi</h2>
		</a>
			<span>Faaliyet gösterdiği kesimlerdeki büyüme gayeleri giderek artan Lila Group, son yıllarda farklılaştırıcı, </span>
	</div>
</header>
<div class="temiz"></div>
<div class="tammenu">
<span class="homebutton"><a href="https://www.Cevrimicihaber.com" title="CevrimiciHaber.com - "><i class="fa fa-home fa-2x"></i></a></span>
	<div class="amenukapsa">
			<div class="main-menu"><ul id="menu-ust" class="menu"><li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.Cevrimicihaber.com/son-dakika">Son Dakika</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.Cevrimicihaber.com/gundem">Gündem</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://www.Cevrimicihaber.com/ekonomi">Ekonomi</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.Cevrimicihaber.com/magazin">Magazin</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.Cevrimicihaber.com/egitim">Eğitim</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.Cevrimicihaber.com/kultur-sanat">Kültür &amp; Sanat</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.Cevrimicihaber.com/saglik">Sağlık</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.Cevrimicihaber.com/spor">Spor</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.Cevrimicihaber.com/teknoloji">Teknoloji</a></li>
</ul></div>	</div><!-- /.amenukapsa -->
	<div class="menuac-kapa menuac-kapa2"><i class="fa fa-bars fa-2x"></i></div>
	<div class="menuac-kapa menuksabit"><a href="#" title="kategoriler"><i class="fa fa-bars fa-2x"></i></a></div>
<script>
var acikmi = 1;
$(".menuac-kapa").click(function(){
  if ( acikmi == 1 ) {
    $('.amenukapsa').animate({left: '0px'}, 200);
    $('body').animate({left: '250px'}, 200);
    acikmi = 2;
  } else {
    $('.amenukapsa').animate({left: '-250px'},200);
    $('body').animate({left: '0px'}, 200);
    acikmi = 1;
  }
});
</script>
</div>
<section>
	<div class="singlee" itemscope="" itemtype="http://schema.org/NewsArticle">
				<div class="singlenavi"><span style="display:none" datetime="2021-06-10T13:00:05+03:00" itemprop="datePublished">2021-06-10T13:00:05+03:00</span>	
			<small><i class="fa fa-home"></i><a href="https://www.Cevrimicihaber.com" title="CevrimiciHaber.com - ">Ana Sayfa</a></small>
			<small><i class="fa fa-arrow-right"></i><a href="https://www.Cevrimicihaber.com/ekonomi" rel="category tag">Ekonomi</a></small>
			<small><i class="fa fa-clock-o"></i> 10 Haziran 2021</small>
			<small><i class="fa fa-eye"></i> 12 Görüntüleme</small>
		</div>
								
		<div class="single-b"><h2 itemprop="headline"><strong>TOGG ödenmiş sermayesini artırdı</strong></h2></div>
						<div class="single-ust">
			<div itemprop="image" class="single-ust-foto">
								<img itemprop="image" class="img-responsive" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/06/togg-odenmis-sermayesini-artirdi-GTiR6YVs.jpg&amp;w=650&amp;h=365" alt="TOGG ödenmiş sermayesini artırdı" width="650" height="365"/>
							</div>
			<div class="paylas">
	<ul>
		<li class="face"><a href="javascript:void(window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.Cevrimicihaber.com/togg-odenmis-sermayesini-artirdi-1663','','width=640,height=360,left=0,top=0,fullscreen=yes,status=yes,scrollbars=yes,toolbars=no,menubar=no,resizable=yes'))" title="Facebookta Paylaş"><i class="fa fa-facebook"></i> <span>Paylaş</span></a></li>
		<li class="twit"><a href="javascript:void(window.open('https://twitter.com/share?https://www.Cevrimicihaber.com/togg-odenmis-sermayesini-artirdi-1663&text=TOGG ödenmiş sermayesini artırdı','','width=640,height=360,left=0,top=0,fullscreen=yes,status=yes,scrollbars=yes,toolbars=no,menubar=no,resizable=yes'))" title="Twitterda Paylaş"><i class="fa fa-twitter"></i> <span>Tweetle</span></a></li>
		<li class="gplus"><a href="javascript:void(window.open('https://plus.google.com/share?url=https://www.Cevrimicihaber.com/togg-odenmis-sermayesini-artirdi-1663','','width=640,height=360,left=0,top=0,fullscreen=yes,status=yes,scrollbars=yes,toolbars=no,menubar=no,resizable=yes'))" title="Google Plusta Paylaş"><i class="fa fa-google-plus"></i> <span>Paylaş</span></a></li>
		<li class="wapp"><a href="whatsapp://send?text=TOGG ödenmiş sermayesini artırdı-https://www.Cevrimicihaber.com/togg-odenmis-sermayesini-artirdi-1663" title="Whatsapp"><i class="fa fa-whatsapp"></i> <span>Gönder</span></a></li>
		<li class="maill"><a target="_blank" href="/cdn-cgi/l/email-protection#407f3335222a2523347d140f07076083f624252e2d2985df603325322d21392533292e296021323484f1322484f166212d307b222f24397d28343430337a6f6f3737376e03253632292d29232928212225326e232f2d6f342f27276d2f24252e2d29336d3325322d21392533292e296d213234293224296d71767673" title="Maille gönder"><i class="fa fa-envelope-o"></i> <span>Gönder</span></a></li>
	</ul>
</div>
		</div>
	
	
		<div class="single-yazi">			
			<div class="single-yazim" itemprop="articleBody">
					<p>Türkiye&#8217;nin Arabası Teşebbüs Kümesi Sanayi ve Ticaret AŞ, 31 Mayıs 2021 tarihli Olağan Genel Heyet toplantısında alınan karar ve TOGG temel mukavelesi kararları çerçevesinde; ödenmiş sermayesinin tamamı daha evvel yapılan sermaye avanslarının sermayeye ek edilmesi suretiyle nakden 846 milyon 774 bin TL artırılarak 150 milyon TL’den 996 milyon 774 bin TL’ye çıkarıldığını duyurdu.  </p>
<p>Buna nazaran kendi faaliyet alanlarını daraltma kararı alarak sermaye artırımına katılmayan KÖK Ulaşım Nakliyat A.Ş.’nin TOGG’daki paylarının, hisse sahipleri kontratı çerçevesinde mevcut ortaklarca başlatılan satın alma süreci devam etmektedir. Süreç tamamlandıkça ek bilgilendirme yapılacaktır.</p>
<p><strong>Hibya Haber Ajansı</strong></p>
			</div>
	
		<div class="temiz"></div>
		<div class="galeriortay">
			<!-- AddThis Button BEGIN --><div class="videoortabegen"><iframe src="//www.facebook.com/plugins/like.php?href=https://www.Cevrimicihaber.com/togg-odenmis-sermayesini-artirdi-1663&amp;width=145&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:145px; height:21px;" allowTransparency="true"></iframe><a href="https://twitter.com/share" class="twitter-share-button" data-lang="tr" data-hashtags="haber">Tweet</a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><!-- Place this tag where you want the share button to render. --><div class="g-plus" data-action="share" data-annotation="none"></div><!-- Place this tag after the last share tag. --><script type="text/javascript">  window.___gcfg = {lang: 'tr'};  (function() {    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;    po.src = 'https://apis.google.com/js/platform.js';    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  })();</script></div><!-- AddThis Button END -->
<div class="paylas">
	<ul>
		<li class="face"><a href="javascript:void(window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.Cevrimicihaber.com/togg-odenmis-sermayesini-artirdi-1663','','width=640,height=360,left=0,top=0,fullscreen=yes,status=yes,scrollbars=yes,toolbars=no,menubar=no,resizable=yes'))" title="Facebookta Paylaş"><i class="fa fa-facebook"></i> <span>Paylaş</span></a></li>
		<li class="twit"><a href="javascript:void(window.open('https://twitter.com/share?https://www.Cevrimicihaber.com/togg-odenmis-sermayesini-artirdi-1663&text=TOGG ödenmiş sermayesini artırdı','','width=640,height=360,left=0,top=0,fullscreen=yes,status=yes,scrollbars=yes,toolbars=no,menubar=no,resizable=yes'))" title="Twitterda Paylaş"><i class="fa fa-twitter"></i> <span>Tweetle</span></a></li>
		<li class="gplus"><a href="javascript:void(window.open('https://plus.google.com/share?url=https://www.Cevrimicihaber.com/togg-odenmis-sermayesini-artirdi-1663','','width=640,height=360,left=0,top=0,fullscreen=yes,status=yes,scrollbars=yes,toolbars=no,menubar=no,resizable=yes'))" title="Google Plusta Paylaş"><i class="fa fa-google-plus"></i> <span>Paylaş</span></a></li>
		<li class="wapp"><a href="whatsapp://send?text=TOGG ödenmiş sermayesini artırdı-https://www.Cevrimicihaber.com/togg-odenmis-sermayesini-artirdi-1663" title="Whatsapp"><i class="fa fa-whatsapp"></i> <span>Gönder</span></a></li>
		<li class="maill"><a target="_blank" href="/cdn-cgi/l/email-protection#dee1adabbcb4bbbdaae38a919999fe1d68babbb0b3b71b41feadbbacb3bfa7bbadb7b0b7febfacaa1a6facba1a6ff8bfb3aee5bcb1baa7e3b6aaaaaeade4f1f1a9a9a9f09dbba8acb7b3b7bdb7b6bfbcbbacf0bdb1b3f1aab1b9b9f3b1babbb0b3b7adf3adbbacb3bfa7bbadb7b0b7f3bfacaab7acbab7f3efe8e8ed" title="Maille gönder"><i class="fa fa-envelope-o"></i> <span>Gönder</span></a></li>
	</ul>
</div>
		</div>
	
					</div><div class="temiz"></div>		
		<div class="postnp">
			<div class="post-prev col-lg-6 col-md-6 col-sm-6 col-xs-12"><i class="onceki fa fa-chevron-left fa-lg"></i><strong><a href="https://www.Cevrimicihaber.com/3-terorist-etkisiz-hale-getirildi-1660" rel="prev">3 terörist etkisiz hale getirildi</a></strong> </div>
			<div class="post-next col-lg-6 col-md-6 col-sm-6 col-xs-12"><i class="sonraki fa fa-chevron-right fa-lg"></i><strong><a href="https://www.Cevrimicihaber.com/toptan-satislar-islemi-1666" rel="next">Toptan satışlar işlemi</a></strong></div>
		</div>
	</div>
<div id="yorumyap" class="yorumlar"> 
 
<div class="blok_b"><h2 class="sola"><i class="yorumb fa fa-comments"></i>   Yorumlar (Yorum Yapılmamış)</h2></div>
<div id="respond">
<h4>
<i class="yorumb fa fa-pencil"></i>Yazı hakkında görüşlerinizi belirtmek istermisiniz?<span class="cancel-comment-reply">
<small><a rel="nofollow" id="cancel-comment-reply-link" href="/togg-odenmis-sermayesini-artirdi-1663#respond" style="display:none;">Cevabı iptal etmek için tıklayın.</a></small>
</span>
</h4>
<form action="https://www.Cevrimicihaber.com/wp-comments-post.php" method="post" id="commentform">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
//<![CDATA[
(function() {
document.write('<input type="text" name="author" id="author" value="" placeholder="İsim &amp; Soyisim" size="22" tabindex="1"/>');
document.write('<input type="text" name="email" id="email" value="" placeholder="E-Posta" size="22" tabindex="2" />');
document.write('<input type="submit" name="submit" id="submit" value="Gönder" size="22" tabindex="3" />');
})();
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
(function() {
document.write('<textarea name="comment" class="comment" placeholder="Yorumunuzu buraya yazabilirsiniz." tabindex="4"></textarea>');
})();
//]]>
</script>
<input type='hidden' name='comment_post_ID' value='1663' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</form>
<p style="padding:5px;background:#f2dede;color: #b94a48;margin:5px 1% 0;font-size:12px"><em>
<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. 
</em></p>
<ul class="yorumlistele">
</ul>
</div>
 
</div> <!--?php
$cache_ismi = "benzerhaberler";
$cache_zamani = 60 * 60;
if(false === get_transient($cache_ismi)){
ob_start();
?-->
<div class="benzer">
	<div class="blok_b"><h2 class="sola"><i class="yorumb fa fa-newspaper-o"></i>   Benzer Haberler</h2></div>
	<ul>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/toptan-satislar-islemi-1666" title="Toptan satışlar işlemi">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/06/toptan-satislar-islemi-Y1cU3kFV.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="Toptan satışlar işlemi"/>
						<p>Toptan satışlar işlemi</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/finansal-okuryazarlik-zirvesi-1654" title="Finansal Okuryazarlık Zirvesi">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/06/finansal-okuryazarlik-zirvesi-PMLNmJMX.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="Finansal Okuryazarlık Zirvesi"/>
						<p>Finansal Okuryazarlık Zirvesi</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/merkezi-kayit-kurulusu-duyurusu-1649" title="Merkezi Kayıt Kuruluşu duyurusu">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/06/merkezi-kayit-kurulusu-duyurusu-njROfTFt.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="Merkezi Kayıt Kuruluşu duyurusu"/>
						<p>Merkezi Kayıt Kuruluşu duyurusu</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/hak-kullanim-islemleri-4-1646" title="Hak kullanım işlemleri">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/06/hak-kullanim-islemleri-3NUiuJeR.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="Hak kullanım işlemleri"/>
						<p>Hak kullanım işlemleri</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/togg-sermaye-artiriminda-yeni-pay-alma-hakki-kullanimi-ve-hissedar-degisimi-1643" title="TOGG sermaye artırımında yeni pay alma hakkı kullanımı ve hissedar değişimi">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/06/togg-sermaye-artiriminda-yeni-pay-alma-hakki-kullanimi-ve-hissedar-degisimi-8nJhGIhx.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="TOGG sermaye artırımında yeni pay alma hakkı kullanımı ve hissedar değişimi"/>
						<p>TOGG sermaye artırımında yeni pay alma hakkı kullanımı ve hissedar değişimi</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/akis-gayrimenkulde-bedelli-sermaye-artirimi-1640" title="Akiş Gayrimenkul&#8217;de bedelli sermaye artırımı">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/06/akis-gayrimenkulde-bedelli-sermaye-artirimi-ME2fHAeR.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="Akiş Gayrimenkul&#8217;de bedelli sermaye artırımı"/>
						<p>Akiş Gayrimenkul&#8217;de bedelli sermaye artırımı</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/hak-kullanimi-5-1631" title="Hak kullanımı">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/06/hak-kullanimi-NfGIiivU.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="Hak kullanımı"/>
						<p>Hak kullanımı</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/pazar-degisikligi-1628" title="Pazar değişikliği">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/06/pazar-degisikligi-TpPfmhXh.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="Pazar değişikliği"/>
						<p>Pazar değişikliği</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/yeni-acilan-pay-sirasi-1625" title="Yeni açılan pay sırası">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/06/yeni-acilan-pay-sirasi-C9Iz8wXt.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="Yeni açılan pay sırası"/>
						<p>Yeni açılan pay sırası</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/kenya-savunma-bakanliginin-ihalesi-katmercilerin-uhdesinde-kaldi-1622" title="Kenya Savunma Bakanlığı&#8217;nın ihalesi Katmerciler&#8217;in uhdesinde kaldı">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/06/kenya-savunma-bakanliginin-ihalesi-katmercilerin-uhdesinde-kaldi-w21MyMdX.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="Kenya Savunma Bakanlığı&#8217;nın ihalesi Katmerciler&#8217;in uhdesinde kaldı"/>
						<p>Kenya Savunma Bakanlığı&#8217;nın ihalesi Katmerciler&#8217;in uhdesinde kaldı</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/kap-duyurusu-4-1616" title="KAP duyurusu">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/06/kap-duyurusu-5rgAzR8R.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="KAP duyurusu"/>
						<p>KAP duyurusu</p></a>
		</li>
	
		<li class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
			<a href="https://www.Cevrimicihaber.com/egeplastta-sermaye-artirimi-calismalari-1613" title="Egeplast&#8217;ta sermaye artırımı çalışmaları">
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/06/egeplastta-sermaye-artirimi-calismalari-Y8Tzpx9l.jpg&amp;w=196&amp;h=104" width="196" height="104" alt="Egeplast&#8217;ta sermaye artırımı çalışmaları"/>
						<p>Egeplast&#8217;ta sermaye artırımı çalışmaları</p></a>
		</li>
	</ul>
</div>
<!--?php
set_transient($cache_ismi, ob_get_contents(), $cache_zamani);
ob_end_flush();
}else{
echo get_transient($cache_ismi);
}
?--> 
</section>
 
<aside>
<div class="widget"><div class="widgettitle"><h3><i class="yorumb fa fa-newspaper-o"></i>Son Haberler</h3></div><div class="widget-catp">
	<ul>
			<li>
			<a href="https://www.Cevrimicihaber.com/lila-groupun-web-sitesi-yenilendi-1669" title="Lila Group’un web sitesi yenilendi">
		 
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/06/lila-groupun-web-sitesi-yenilendi-hATWQANh.jpg&amp;w=300&amp;h=167" width="300" height="167" alt="Lila Group’un web sitesi yenilendi"/>
								<h3>Lila Group’un web sitesi yenilendi</h3></a>
		</li>
				<li>
			<a href="https://www.Cevrimicihaber.com/toptan-satislar-islemi-1666" title="Toptan satışlar işlemi">
		 
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/06/toptan-satislar-islemi-Y1cU3kFV.jpg&amp;w=300&amp;h=167" width="300" height="167" alt="Toptan satışlar işlemi"/>
								<h3>Toptan satışlar işlemi</h3></a>
		</li>
				<li>
			<a href="https://www.Cevrimicihaber.com/togg-odenmis-sermayesini-artirdi-1663" title="TOGG ödenmiş sermayesini artırdı">
		 
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/06/togg-odenmis-sermayesini-artirdi-GTiR6YVs.jpg&amp;w=300&amp;h=167" width="300" height="167" alt="TOGG ödenmiş sermayesini artırdı"/>
								<h3>TOGG ödenmiş sermayesini artırdı</h3></a>
		</li>
				<li>
			<a href="https://www.Cevrimicihaber.com/3-terorist-etkisiz-hale-getirildi-1660" title="3 terörist etkisiz hale getirildi">
		 
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/06/3-terorist-etkisiz-hale-getirildi-rE4hYluX.jpg&amp;w=300&amp;h=167" width="300" height="167" alt="3 terörist etkisiz hale getirildi"/>
								<h3>3 terörist etkisiz hale getirildi</h3></a>
		</li>
				<li>
			<a href="https://www.Cevrimicihaber.com/sirket-kurmak-icin-10-soru-10-cevap-1657" title="Şirket kurmak için 10 soru 10 cevap">
		 
						<img class="img-responsive lazy" src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/images/grey.gif" data-original="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/06/sirket-kurmak-icin-10-soru-10-cevap-zw69iEYz.jpg&amp;w=300&amp;h=167" width="300" height="167" alt="Şirket kurmak için 10 soru 10 cevap"/>
								<h3>Şirket kurmak için 10 soru 10 cevap</h3></a>
		</li>
			</ul>
</div>
 </div></aside>
<div class="sabithaber">
	<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
	<div class="block-head">
		<h3>İlginizi çekebilir</h3>
	</div>
	<div class="check-also-post">
		<div class="post-thumbnail">
				<a href="https://www.Cevrimicihaber.com/sektorun-ilk-effie-odulu-btcturkun-oldu-358" title="Sektörün ilk ‘Effie Ödül’ü BtcTurk’ün oldu">
		<img src="https://www.Cevrimicihaber.com/wp-content/themes/ohaber/thumb/timthumb.php?src=https://www.Cevrimicihaber.com/wp-content/uploads/2021/06/sektorun-ilk-effie-odulu-btcturkun-oldu-aN8HdQXD.jpg&amp;w=260&amp;h=139" width="260" height="139" alt="Sektörün ilk ‘Effie Ödül’ü BtcTurk’ün oldu"/>
		</a>
				</div>
		<h2 class="post-title"><a href="https://www.Cevrimicihaber.com/sektorun-ilk-effie-odulu-btcturkun-oldu-358" title="Sektörün ilk ‘Effie Ödül’ü BtcTurk’ün oldu">Sektörün ilk ‘Effie Ödül’ü BtcTurk’ün oldu</a></h2>
	</div>
</div>
<script>
jQuery(function(){
		if(jQuery('.sabithaber').length>0){
			var articleHeight =  jQuery('.single-yazim').outerHeight();
			var checkAlsoClosed = false ;
			jQuery(window).scroll(function() {
				if( !checkAlsoClosed ) {
					var articleScroll = jQuery(document).scrollTop();
					if ( articleScroll > articleHeight ){jQuery('.sabithaber').addClass('calsof');} 
					else {jQuery('.sabithaber').removeClass('calsof');}
				}
			});
		}
		jQuery("#check-also-close").click(function() {
			jQuery(".sabithaber").removeClass("calsof");
			checkAlsoClosed = true ;
			return false;
		});
	});
</script></div>
</div><div class="temiz"></div>
<div class="container">
	<footer>
		<div class="col-lg-7 col-md-7 col-sm-7 col-xs-12">
		<div class="fmenu"><ul><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://www.Cevrimicihaber.com/kunye">Künye</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="https://www.Cevrimicihaber.com/gizlilik-politikasi">Gizlilik Politikası</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://www.Cevrimicihaber.com/yayin-ilkelerimiz">Yayın İlkelerimiz</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://www.Cevrimicihaber.com/haber-gonder">Haber Gönder</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://www.Cevrimicihaber.com/sitene-ekle">Sitene Ekle</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://www.Cevrimicihaber.com/iletisim">İletişim</a></li>
</ul></div>		</div>
		<div class="copyright col-lg-5 col-md-5 col-sm-5 col-xs-12">
		CevrimiciHaber.com© 2021 Tüm Hakları saklıdır, kaynak gösterilmeden içerik kopyalanamaz.		</div>
		<div class="temiz"></div>
	</footer>
</div>
<script type='text/javascript' src='https://www.Cevrimicihaber.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.Cevrimicihaber.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.Cevrimicihaber.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.Cevrimicihaber.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.Cevrimicihaber.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.Cevrimicihaber.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.Cevrimicihaber.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.Cevrimicihaber.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.Cevrimicihaber.com/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.Cevrimicihaber.com/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.Cevrimicihaber.com/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.Cevrimicihaber.com/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 03:33:04+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"tr"},"You are probably offline.":["Muhtemelen \u00e7evrimd\u0131\u015f\u0131s\u0131n\u0131z."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Ortam kar\u015f\u0131ya y\u00fcklenirken ba\u015far\u0131s\u0131z oldu. E\u011fer y\u00fckledi\u011finiz bir foto\u011fraf veya b\u00fcy\u00fck bir g\u00f6rsel ise l\u00fctfen k\u00fc\u00e7\u00fclt\u00fcp tekrar deneyin."],"The response is not a valid JSON response.":["Yan\u0131t ge\u00e7erli bir JSON yan\u0131t\u0131 de\u011fildir."],"An unknown error occurred.":["Bilinmeyen bir hata olu\u015ftu."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.Cevrimicihaber.com/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.Cevrimicihaber.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "2a13e6bcd6" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.Cevrimicihaber.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.Cevrimicihaber.com/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.Cevrimicihaber.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
</body>
</html>