<!doctype html>
<html lang="tr" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
<!-- Rank Math ile arama motoru optimizasyonu - https://s.rankmath.com/home -->
<title>Trabzonspor, Pereira&#039;nın sözleşmesini feshetti - Çevrim içi Haber</title>
<meta name="description" content="Trabzonspor, Joao Pereira&#039;nın sözleşmesini feshetti."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.cevrimicihaber.com/trabzonspor-pereiranin-sozlesmesini-feshetti-20" />
<meta property="og:locale" content="tr_TR">
<meta property="og:type" content="article">
<meta property="og:title" content="Trabzonspor, Pereira&#039;nın sözleşmesini feshetti - Çevrim içi Haber">
<meta property="og:description" content="Trabzonspor, Joao Pereira&#039;nın sözleşmesini feshetti.">
<meta property="og:url" content="https://www.cevrimicihaber.com/trabzonspor-pereiranin-sozlesmesini-feshetti-20">
<meta property="og:site_name" content="Çevrim içi Haber">
<meta property="article:tag" content="Trabzonspor">
<meta property="article:section" content="SPOR">
<meta property="og:image" content="https://www.cevrimicihaber.com/wp-content/uploads/2021/01/trabzonspor-pereiranin-sozlesmesini-feshetti.jpg">
<meta property="og:image:secure_url" content="https://www.cevrimicihaber.com/wp-content/uploads/2021/01/trabzonspor-pereiranin-sozlesmesini-feshetti.jpg">
<meta property="og:image:width" content="740">
<meta property="og:image:height" content="418">
<meta property="og:image:alt" content="Trabzonspor, Pereira&#039;nın sözleşmesini feshetti">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Trabzonspor, Pereira&#039;nın sözleşmesini feshetti - Çevrim içi Haber">
<meta name="twitter:description" content="Trabzonspor, Joao Pereira&#039;nın sözleşmesini feshetti.">
<meta name="twitter:image" content="https://www.cevrimicihaber.com/wp-content/uploads/2021/01/trabzonspor-pereiranin-sozlesmesini-feshetti.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cevrimicihaber.com/#organization","name":"\u00c7evrim i\u00e7i Haber","url":"https://www.cevrimicihaber.com","logo":{"@type":"ImageObject","url":"https://www.cevrimicihaber.com/wp-content/uploads/2021/01/cropped-logo-1.png"}},{"@type":"WebSite","@id":"https://www.cevrimicihaber.com/#website","url":"https://www.cevrimicihaber.com","name":"\u00c7evrim i\u00e7i Haber","publisher":{"@id":"https://www.cevrimicihaber.com/#organization"},"inLanguage":"tr","potentialAction":{"@type":"SearchAction","target":"https://www.cevrimicihaber.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cevrimicihaber.com/trabzonspor-pereiranin-sozlesmesini-feshetti-20#primaryImage","url":"https://www.cevrimicihaber.com/wp-content/uploads/2021/01/trabzonspor-pereiranin-sozlesmesini-feshetti.jpg","width":740,"height":418},{"@type":"WebPage","@id":"https://www.cevrimicihaber.com/trabzonspor-pereiranin-sozlesmesini-feshetti-20#webpage","url":"https://www.cevrimicihaber.com/trabzonspor-pereiranin-sozlesmesini-feshetti-20","name":"Trabzonspor, Pereira&#039;n\u0131n s\u00f6zle\u015fmesini feshetti - \u00c7evrim i\u00e7i Haber","datePublished":"2021-01-25T19:32:44+00:00","dateModified":"2021-01-25T19:32:44+00:00","isPartOf":{"@id":"https://www.cevrimicihaber.com/#website"},"primaryImageOfPage":{"@id":"https://www.cevrimicihaber.com/trabzonspor-pereiranin-sozlesmesini-feshetti-20#primaryImage"},"inLanguage":"tr"},{"@type":"NewsArticle","headline":"Trabzonspor, Pereira&#039;n\u0131n s\u00f6zle\u015fmesini feshetti - \u00c7evrim i\u00e7i Haber","datePublished":"2021-01-25T19:32:44+00:00","dateModified":"2021-01-25T19:32:44+00:00","author":{"@type":"Person","name":"admin"},"publisher":{"@id":"https://www.cevrimicihaber.com/#organization"},"description":"Trabzonspor, Joao Pereira&#039;n\u0131n s\u00f6zle\u015fmesini feshetti.","@id":"https://www.cevrimicihaber.com/trabzonspor-pereiranin-sozlesmesini-feshetti-20#richSnippet","isPartOf":{"@id":"https://www.cevrimicihaber.com/trabzonspor-pereiranin-sozlesmesini-feshetti-20#webpage"},"image":{"@id":"https://www.cevrimicihaber.com/trabzonspor-pereiranin-sozlesmesini-feshetti-20#primaryImage"},"inLanguage":"tr","mainEntityOfPage":{"@id":"https://www.cevrimicihaber.com/trabzonspor-pereiranin-sozlesmesini-feshetti-20#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO eklentisi -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Çevrim içi Haber &raquo; beslemesi" href="https://www.cevrimicihaber.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Çevrim içi Haber &raquo; yorum beslemesi" href="https://www.cevrimicihaber.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Çevrim içi Haber &raquo; Trabzonspor, Pereira&#8217;nın sözleşmesini feshetti yorum beslemesi" href="https://www.cevrimicihaber.com/trabzonspor-pereiranin-sozlesmesini-feshetti-20/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cevrimicihaber.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cevrimicihaber.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://www.cevrimicihaber.com/wp-content/themes/newscard/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://www.cevrimicihaber.com/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css'  href='https://www.cevrimicihaber.com/wp-content/themes/newscard/style.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cevrimicihaber.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cevrimicihaber.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.cevrimicihaber.com/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.cevrimicihaber.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cevrimicihaber.com/wp-json/wp/v2/posts/20" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cevrimicihaber.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cevrimicihaber.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.cevrimicihaber.com/?p=20' />
<link rel="alternate" type="application/json+oembed" href="https://www.cevrimicihaber.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cevrimicihaber.com%2Ftrabzonspor-pereiranin-sozlesmesini-feshetti-20" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cevrimicihaber.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cevrimicihaber.com%2Ftrabzonspor-pereiranin-sozlesmesini-feshetti-20&#038;format=xml" />
<link rel="pingback" href="https://www.cevrimicihaber.com/xmlrpc.php">		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		</head>

<body class="post-template-default single single-post postid-20 single-format-standard wp-custom-logo theme-body">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
					<div class="info-bar">
				<div class="container">
					<div class="row gutter-10">
						<div class="col col-sm contact-section">
							<div class="date">
								<ul><li>Pazartesi, Şubat 1, 2021</li></ul>
							</div>
						</div><!-- .contact-section -->

											</div><!-- .row -->
          		</div><!-- .container -->
        	</div><!-- .infobar -->
        		<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head" >
				<div class="container">
					<div class="row navbar-head-row align-items-center">
						<div class="col-lg-4">
							<div class="site-branding navbar-brand">
								<a href="https://www.cevrimicihaber.com/" class="custom-logo-link" rel="home"><img width="260" height="100" src="https://www.cevrimicihaber.com/wp-content/uploads/2021/01/cropped-logo-1.png" class="custom-logo" alt="Çevrim içi Haber" /></a>									<h2 class="site-title"><a href="https://www.cevrimicihaber.com/" rel="home">Çevrim içi Haber</a></h2>
																	<p class="site-description">Son Dakika Haberler</p>
															</div><!-- .site-branding .navbar-brand -->
						</div>
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
			<div class="navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="https://www.cevrimicihaber.com/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->
				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11"><a href="https://www.cevrimicihaber.com/">Ana Sayfa</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.cevrimicihaber.com/gundem">Gündem</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.cevrimicihaber.com/yasam">YAŞAM</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.cevrimicihaber.com/kultur-sanat">KÜLTÜR SANAT</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.cevrimicihaber.com/teknoloji">TEKNOLOJİ</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.cevrimicihaber.com/siyaset">SİYASET</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.cevrimicihaber.com/magazin">MAGAZİN</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.cevrimicihaber.com/saglik">SAĞLIK</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="https://www.cevrimicihaber.com/spor">SPOR</a></li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->

		
		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.cevrimicihaber.com" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Trabzonspor, Pereira&#8217;nın sözleşmesini feshetti</span><meta itemprop="position" content="2" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
			</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center site-content-row">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-20 post type-post status-publish format-standard has-post-thumbnail hentry category-spor tag-trabzonspor">

		
				<div class="entry-meta category-meta">
					<div class="cat-links"><a href="https://www.cevrimicihaber.com/spor" rel="category tag">SPOR</a></div>
				</div><!-- .entry-meta -->

			
					<header class="entry-header">
				<h1 class="entry-title">Trabzonspor, Pereira&#8217;nın sözleşmesini feshetti</h1>
									<div class="entry-meta">
						<div class="date"><a href="https://www.cevrimicihaber.com/trabzonspor-pereiranin-sozlesmesini-feshetti-20" title="Trabzonspor, Pereira&#8217;nın sözleşmesini feshetti">Ocak 25, 2021</a> </div> <div class="by-author vcard author"><a href="https://www.cevrimicihaber.com/author/admin">admin</a> </div>											</div><!-- .entry-meta -->
								</header>
				<div class="entry-content">
			<p>Trabzonspor, Joao Pereira&#8217;nın sözleşmesini feshetti.</p>
<p>Kamuyu Aydınlatma Platformu&#8217;na (KAP) yapılan açıklamada, &#8221;Profesyonel futbolcumuz Joao Pereira&#8217;nın 01.06.2020 başlangıç ve 31.05.2021 bitiş tarihli profesyonel futbolcu sözleşmesi karşılıklı olarak feshedilmiştir. Yapılan fesih anlaşmasına istinaden oyuncunun sezon sonuna kadar olan hak edişleri ay bazında kulübümüz tarafından ödenecektir.&#8221; ifadesi kullanıldı.</p>
		</div><!-- entry-content -->

		<footer class="entry-meta"><span class="tag-links"><span class="label">Tags:</span> <a href="https://www.cevrimicihaber.com/haberleri/trabzonspor" rel="tag">Trabzonspor</a></span><!-- .tag-links --></footer><!-- .entry-meta -->	</div><!-- .post-20 -->

<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bir cevap yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/trabzonspor-pereiranin-sozlesmesini-feshetti-20#respond" style="display:none;">Cevabı iptal et</a></small></h3><form action="https://www.cevrimicihaber.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Bir dahaki sefere yorum yaptığımda kullanılmak üzere adımı, e-posta adresimi ve web site adresimi bu tarayıcıya kaydet.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='20' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="newscard_recent_posts-2" class="widget newscard-widget-recent-posts">
			<h3 class="widget-title">Son Dakika</h3>			<div class="row gutter-parent-14">
										<div class="col-md-6 post-col">
							<div class="post-boxed inlined clearfix">
																	<div class="post-img-wrap">
										<a href="https://www.cevrimicihaber.com/trabzonspor-pereiranin-sozlesmesini-feshetti-20" class="post-img" style="background-image: url('https://www.cevrimicihaber.com/wp-content/uploads/2021/01/trabzonspor-pereiranin-sozlesmesini-feshetti.jpg');"></a>
									</div>
																<div class="post-content">
									<div class="entry-meta category-meta">
										<div class="cat-links"><a href="https://www.cevrimicihaber.com/spor" rel="category tag">SPOR</a></div>
									</div><!-- .entry-meta -->
									<h3 class="entry-title"><a href="https://www.cevrimicihaber.com/trabzonspor-pereiranin-sozlesmesini-feshetti-20">Trabzonspor, Pereira&#8217;nın sözleşmesini feshetti</a></h3>									<div class="entry-meta">
										<div class="date"><a href="https://www.cevrimicihaber.com/trabzonspor-pereiranin-sozlesmesini-feshetti-20" title="Trabzonspor, Pereira&#8217;nın sözleşmesini feshetti">Ocak 25, 2021</a> </div> <div class="by-author vcard author"><a href="https://www.cevrimicihaber.com/author/admin">admin</a> </div>									</div>
								</div>
							</div><!-- post-boxed -->
						</div><!-- col-md-6 -->
									</div><!-- .row .gutter-parent-14-->

		</section><!-- .widget_recent_post -->	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
	<footer id="colophon" class="site-footer" role="contentinfo">
		
			<div class="container">
				<section class="featured-stories">
					<h2 class="stories-title">Önemli Başlıklar</h2>
					<div class="row gutter-parent-14">
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="https://www.cevrimicihaber.com/trabzonspor-pereiranin-sozlesmesini-feshetti-20" class="post-img" style="background-image: url('https://www.cevrimicihaber.com/wp-content/uploads/2021/01/trabzonspor-pereiranin-sozlesmesini-feshetti.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="https://www.cevrimicihaber.com/spor" rel="category tag">SPOR</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="https://www.cevrimicihaber.com/trabzonspor-pereiranin-sozlesmesini-feshetti-20">Trabzonspor, Pereira&#8217;nın sözleşmesini feshetti</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="https://www.cevrimicihaber.com/trabzonspor-pereiranin-sozlesmesini-feshetti-20" title="Trabzonspor, Pereira&#8217;nın sözleşmesini feshetti">Ocak 25, 2021</a> </div> <div class="by-author vcard author"><a href="https://www.cevrimicihaber.com/author/admin">admin</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
											</div><!-- .row -->
				</section><!-- .featured-stories -->
			</div><!-- .container -->
		
				<div class="site-info">
			<div class="container">
				<div class="row">
										<div class="copyright col-lg order-lg-1 text-lg-left">
						Copyright 2020 - <a href="https://www.turkhaberler.net/" title="TurkHaberler.net">TurkHaberler.net</a> <a href="https://www.turkhaberler.net/" title="haberler">Haberler</a>
					</div><!-- .copyright -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->

<script type='text/javascript' src='https://www.cevrimicihaber.com/wp-content/themes/newscard/assets/library/bootstrap/js/popper.min.js?ver=1.12.9' id='popper-script-js'></script>
<script type='text/javascript' src='https://www.cevrimicihaber.com/wp-content/themes/newscard/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0' id='bootstrap-script-js'></script>
<script type='text/javascript' src='https://www.cevrimicihaber.com/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-min.js?ver=0.7.2' id='jquery-match-height-js'></script>
<script type='text/javascript' src='https://www.cevrimicihaber.com/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-settings.js?ver=5.6' id='newscard-match-height-js'></script>
<script type='text/javascript' src='https://www.cevrimicihaber.com/wp-content/themes/newscard/assets/js/skip-link-focus-fix.js?ver=20151215' id='newscard-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.cevrimicihaber.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.cevrimicihaber.com/wp-content/themes/newscard/assets/library/sticky/jquery.sticky.js?ver=1.0.4' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://www.cevrimicihaber.com/wp-content/themes/newscard/assets/library/sticky/jquery.sticky-settings.js?ver=5.6' id='newscard-jquery-sticky-js'></script>
<script type='text/javascript' src='https://www.cevrimicihaber.com/wp-content/themes/newscard/assets/js/scripts.js?ver=5.6' id='newscard-scripts-js'></script>
<script type='text/javascript' src='https://www.cevrimicihaber.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>

<!-- Default Statcounter code for Türk Haberler
https://www.turkhaberler.net/ -->
<script type="text/javascript">
var sc_project=12440611; 
var sc_invisible=1; 
var sc_security="e6f77057"; 
</script>
<script type="text/javascript"
src="https://www.statcounter.com/counter/counter.js"
async></script>
<noscript><div class="statcounter"><a title="Web Analytics"
href="https://statcounter.com/" target="_blank"><img
class="statcounter"
src="https://c.statcounter.com/12440611/0/e6f77057/1/"
alt="Web Analytics"></a></div></noscript>
<!-- End of Statcounter Code -->

</body>
</html>
